<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>«Городской объектив» №33 (113) от 19 октября 2017 года &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="">
<meta name="keywords" content="">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Информационный сайт города Гусева" />
<meta property="og:type" content="article" />
<meta property="og:title" content="«Городской объектив» №33 (113) от 19 октября 2017 года" />
<meta property="og:url" content="https://gusev-online.ru/gorodskoy-obektiv/arhiv/9838-gorodskoy-obektiv-33-113-ot-19-oktyabrya-2017-goda.html" />
<meta name="news_keywords" content="Архив газеты Городской объектив" />
<link rel="search" type="application/opensearchdescription+xml" href="https://gusev-online.ru/engine/opensearch.php" title="Информационный сайт города Гусева">
<link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="https://gusev-online.ru/rss.xml" />
<meta name="HandheldFriendly" content="true">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-manifest.json">
<link rel="apple-touch-icon" sizes="57x57" href="/touch-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/touch-icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/touch-icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/touch-icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/touch-icons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/touch-icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/touch-icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/touch-icons/android-chrome-192x192.png" sizes="192x192">
<link rel="manifest" href="/touch-icons/manifest.json">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Gusev-online.ru">
<meta name="application-name" content="Gusev-online.ru">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/prgos/css/engine.css,/templates/prgos/css/styles.css">
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/prgos/js/html5.js"></script><![endif]-->
</head><body>
<header id="header">
  <div class="header_top">
    <button class="h_btn" id="menubtn"><span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i><i class="mt_3"></i></span></button>
    <button class="h_btn" id="searhmenu"><span class="icon icon-search"></span> <span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i></span></button>
    <form id="q_search" method="post">
      <div class="q_search">
        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
        <button class="q_search_btn" type="submit" title="Найти"><span class="icon icon-search"></span> <span class="title_hide">Найти</span></button>
      </div>
      <input type="hidden" name="do" value="search">
      <input type="hidden" name="subaction" value="search">
    </form>
    <div class="soc_grup"><a rel="nofollow" target="_blank" title="Яндекс виджет" href="https://www.yandex.ru/?add=54775&from=promocode" class="soc_ya"><span class="icon icon-yandex"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/public22761983" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-facebook"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_od"><span class="icon icon-odnoklassniki"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-twitter"></span></a><a rel="nofollow" target="_blank" title="Мы в Google+" href="https://plus.google.com/+Gusev-onlineRu/posts" class="soc_gp"><span class="icon icon-google-plus"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_viber"><span class="icon icon-viber"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline" class="soc_telegram"><span class="icon icon-telegram"></span></a></div>
    <div class="loginpane">
<a href="#" id="loginbtn" class="h_btn">
<span class="icon icon-enter"></span>
  <span class="title_login">Войти</span> <span class="icon_close"> <i class="mt_1"></i><i class="mt_2"></i> </span> </a>
  <div id="login_drop" class="head_drop">
    <form class="login_form" method="post">
      <ul>
      <li class="soc_links">
        <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=d7fe39331ad32c2f3a76ff45fc95f40b&amp;response_type=code" target="_blank" class="soc_vk" title="Войти при помощи ВКонтакте"><span class="icon icon-vk"></span></a>
        <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=d7fe39331ad32c2f3a76ff45fc95f40b&amp;response_type=code" target="_blank" class="soc_fb" title="Войти при помощи Facebook"><span class="icon icon-facebook"></span></a>
        <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=d7fe39331ad32c2f3a76ff45fc95f40b&amp;response_type=code" target="_blank" class="soc_od" title="Войти при помощи Одноклассники"><span class="icon icon-odnoklassniki"></span></a>
        <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=d7fe39331ad32c2f3a76ff45fc95f40b&amp;response_type=code" target="_blank" class="soc_mail" title="Войти при помощи Mail.ru"><span class="icon icon-mailru"></span></a>
        <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=d7fe39331ad32c2f3a76ff45fc95f40b&amp;response_type=code" target="_blank" class="soc_ya" title="Войти при помощи Yandex"><span class="icon icon-yandex"></span></a>
        <a href="https://accounts.google.com/o/oauth2/auth?client_id=940628126626-ishgqd9d0kbv4n6t9vf7gk4hu372g7ru.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=d7fe39331ad32c2f3a76ff45fc95f40b&amp;response_type=code" target="_blank" class="soc_gp" title="Войти при помощи Google"><span class="icon icon-google-plus"></span></a>
        </li>
        <li>
          <label for="login_name">Логин:</label>
          <input placeholder="Логин:" type="text" name="login_name" id="login_name">
        </li>
        <li>
          <label for="login_password">Пароль</label>
          <input placeholder="Пароль" type="password" name="login_password" id="login_password">
        </li>
        <li>
          <button class="btn" onclick="submit();" type="submit" title="Войти"> <b>Войти</b> </button>
        </li>
        <li> <a class="right" href="https://gusev-online.ru/index.php?do=register"><b>Регистрация</b></a> <a href="https://gusev-online.ru/index.php?do=lostpassword"><b>Забыли пароль?</b></a> </li>
      </ul>
      <input name="login" type="hidden" id="login" value="submit">
    </form>
  </div>
</div> </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <a href="/nedorogaya-mebel.html"><img  class="reklver" src="/images/ned_m.png" alt="Магазин Мир мебели" /></a><a class="ddgard" target="_blank" href="https://ddos-guard.net/">DDoS-GUARD - 100% защита от DDoS атак</a></div>
  </div>
  <div class="header_men">
    <nav id="menu_drop"><ul>
  <li><a href="/"><span class="icon icon-home"></span></a></li>
  <li><a href="/news/">Новости</a>
    <ul>
      <li><a href="/news/proishestvia/">Происшествия</a></li>
      <li><a href="/news/politika/">Политические</a></li>
      <li><a href="/news/ekonomika/">Экономика</a></li>
      <li><a href="/news/obshestvo/">Общество</a></li>
      <li><a href="/news/obrazovanie/">Образование</a></li>
      <li><a href="/news/kultura/">Культура</a></li>
      <li><a href="/news/sport/">Спорт</a></li>
      <li><a href="/news/meropriyatiya/">Мероприятия</a></li>
      <li><a href="/news/video/">Видеоновости</a></li>
      <li><a href="/news/polzovateli/">Новости пользователей</a></li>
    </ul>
  </li>
  <li><a href="/obyavleniya/">Объявления</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo/">Фотоальбом</a></li>
  <li><a href="/nash-gorod.html">Наш город</a>
    <ul>
      <li><a href="/predpriyatiya/">Предприятия</a></li>
      <li><a href="/obr.html">Спортивные и образовательные<br>учреждения</a></li>
      <li><a href="/gostinicy-i-gostevye-doma-v-gusevskom-rayone.html">Гостиницы и гостевые дома</a></li>
      <li><a href="/raspisanie-avtobusov-avtostancii-guseva.html">Расписание автобусов автостанции</a></li>
      <li><a href="/statii/">Статьи о городе</a></li>
      <li><a href="/pochetnye-grazhdane/">Почетные граждане</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
    </ul>
  </li>
  <li><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/index.php?do=rules">Пользовательское соглашение</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li><a href="/ssilki.html">Ссылки</a></li>
  <li  class="topme_pom"><a href="/predpriyatiya/">Сфера услуг</a></li>
</ul>
</nav>
  </div>
</header>
<div class="ma_main"> 
  <a  class="rek_2000" href="/obyavleniya/"><img src="/images/obyavleniya1.jpg" alt="Объявления" /></a>
  
  <main class="ma_fulco">
    

    
    <div id='dle-content'><div class="full_fon"><div class="news"><span class="attachment"><a href="https://gusev-online.ru/engine/download.php?id=291" >Скачать «Городской объектив» №33 (113) от 19 октября 2017 года</a> <a href="https://docs.google.com/viewer?url=https%3A%2F%2Fgusev-online.ru%2Fengine%2Fdownload.php%3Fid%3D291%26viewonline%3D1" target="_blank">(Посмотреть онлайн)</a>  [2,86 Mb] (cкачиваний: 3)</span>
</div></div></div></main>
  <aside class="ma_fulasid"><div class="boc-cont dis_no center">Если Вы обнаружили ошибку в тексте, выделите её и нажмите <b>Ctrl+Enter</b>, чтобы сообщить нам.</div><a class="dis_no" href="/predpriyatiya/"><img class="ba_bok" src="/images/sfera.png" alt="Предприятия Гусевского района" /></a><a class="dis_no" href="/3d.html"><img class="ba_bok" src="/images/liymen1.png" alt="3D кинотеатр в Гусеве ЛЮМЕН фильм" /></a>
<div class="boc-cont g_obyav dis_no">
  <h6>Объявления</h6>
    <div class="fixshort"><a title="Работа" href="https://gusev-online.ru/obyavleniya/rabota/9839-federalnaya-sluzhba-voysk-nacgvardii-v-chernyahovske-priglashaet-na-rabotu.html"><span class="icon icon-work"></span><span class="ob_tit">Федеральная Служба Войск Нацгвардии в Черняховске приглашает на работу</span></a></div><div><a title="Работа" href="https://gusev-online.ru/obyavleniya/rabota/9836-menedzher-v-ofis.html"><span class="icon icon-work"></span><span class="ob_tit">Менеджер в офис</span></a></div><div><a title="Детские товары" href="https://gusev-online.ru/obyavleniya/detskie-tovary/9834-meshok-sumka-dlya-smennoy-obuvi-v-shkolu.html"><span class="icon icon-children"></span><span class="ob_tit">Мешок сумка для сменной обуви в школу</span></a></div><div><a title="Одежда и обувь" href="https://gusev-online.ru/obyavleniya/odezhda-i-obuv/9833-prodam-sportivnuyu-kurtku.html"><span class="icon icon-clothes"></span><span class="ob_tit">Продам спортивную куртку</span></a></div><div><a title="Одежда и обувь" href="https://gusev-online.ru/obyavleniya/odezhda-i-obuv/9832-prodam-tufli.html"><span class="icon icon-clothes"></span><span class="ob_tit">продам туфли</span></a></div><div><a title="Одежда и обувь" href="https://gusev-online.ru/obyavleniya/odezhda-i-obuv/9831-prodam-tuniku.html"><span class="icon icon-clothes"></span><span class="ob_tit">Продам тунику</span></a></div><div><a title="Одежда и обувь" href="https://gusev-online.ru/obyavleniya/odezhda-i-obuv/9830-prodam-plate.html"><span class="icon icon-clothes"></span><span class="ob_tit">продам платье</span></a></div><div><a title="Одежда и обувь" href="https://gusev-online.ru/obyavleniya/odezhda-i-obuv/9829-prodam-zhiletku-forma-shk3.html"><span class="icon icon-clothes"></span><span class="ob_tit">Продам жилетку (форма шк.№3)</span></a></div><div><a title="Одежда и обувь" href="https://gusev-online.ru/obyavleniya/odezhda-i-obuv/9828-prodam-platya.html"><span class="icon icon-clothes"></span><span class="ob_tit">Продам платья</span></a></div><div><a title="Одежда и обувь" href="https://gusev-online.ru/obyavleniya/odezhda-i-obuv/9827-detskie-platya.html"><span class="icon icon-clothes"></span><span class="ob_tit">Детские платья</span></a></div></div>
<noindex><a rel="nofollow" target="_blank" href="http://kotel39.com"><img class="ba_bok" src="/images/remkot.png" alt="Ремонт и сервисное обслуживание газовых котлов" /></a></noindex><a class="dis_no" href="/gorodskoy-obektiv/"><img class="ba_bok" src="/images/gor_ob.png" alt="Городской объектив" /></a>

<a href="/salon-magazin-trikolor-tv.html"><img class="ba_bok" src="/images/tricolor.png" alt="Триколор ТВ" /></a>
<div class="boc-soc dis_no">
  <ul class="block_tabs">
    <li class="active"> <a title="ВКонтакте" href="#blk_vk" aria-controls="blk_vk" data-toggle="tab">VK</a> </li>
    <li> <a title="Одноклассники" href="#blk_ok" aria-controls="blk_ok" data-toggle="tab">OK</a> </li>
    <li> <a title="Facebook" href="#blk_fb" aria-controls="blk_fb" data-toggle="tab">FB</a> </li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane active" id="blk_vk"><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script> 
      <!-- VK Widget -->
      <div id="vk_groups"></div>
      <script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
    <div class="tab-pane" id="blk_ok">
      <div id="ok_group_widget"></div>
      <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> 
    </div>
    <div class="tab-pane" id="blk_fb">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7&appId=680062208769119";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote></div>    
    </div>
  </div>
</div>
<noindex><!-- Yandex.RTB R-A-110313-6 -->
<div id="yandex_rtb_R-A-110313-6"  class="dis_no"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-6",
                renderTo: "yandex_rtb_R-A-110313-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex></aside>
   </div>

<a  class="rek_2000" href="/gruppa-kompaniy-segment.html"><img src="/images/gazifikaciya.png" alt="Группа компаний «Сегмент»" /></a>
<footer>
  <div class="footer_cont">
    <nav>
      <div class="nav_gl"><span><a href="/proekt.html">О проекте</a></span><span><a href="/karta-sayta.html">Карта сайта</a></span><span><a href="/sponsor.html">Спонсорам конкурсов</a></span><span><a href="/reklama.html">Рекламодателям</a></span></div>
      <div class="nav_fo"><span><a class="niz-rs" href="/rss.xml"><i class="icon icon-rss"></i>RSS новости</a></span><span><a href="/index.php?do=feedback">Обратная Связь</a></span><span><a href="/index.php?do=rules">Пользовательское соглашение</a></span></div>
    </nav>
    <div class="copyright">© Gusev-Online.ru - Личный творческий проект. Данный ресурс существует с января 2007 года и посвящен Гусевскому городскому округу. Здесь публикуются новости, репортажи, зарисовки о жизни этого района, а также обзоры различных событий.<br />
      Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.<br />
      Настоящий ресурс может содержать материалы 18+<br />
      Адрес электронной почты: admin@gusev-online.ru.</div>
    <noindex><div class="soc_footer"><a rel="nofollow" target="_blank" title="Яндекс виджет" href="https://www.yandex.ru/?add=54775&from=promocode"><span class="icon icon-yandex"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/public22761983"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-facebook"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130"><span class="icon icon-odnoklassniki"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline"><span class="icon icon-twitter"></span></a><a rel="nofollow" target="_blank" title="Мы в Google+" href="https://plus.google.com/+Gusev-onlineRu/posts"><span class="icon icon-google-plus"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline"><span class="icon icon-viber"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline"><span class="icon icon-telegram"></span></a></div>
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25977178 = new Ya.Metrika({ id:25977178, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></noindex>
  </div>
</footer>

<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=22"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/masha/masha.js&amp;v=22"></script> 
<script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/prgos/js/lib.js"></script> 
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2c1518740a36a65a234fda25c0b305be037e3673';
var dle_group      = 5;
var dle_skin       = 'prgos';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
FastSearch();
});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
