<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню Победы &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="В бильярдном клубе «Пирамида» прошел турнир по бильярду, посвященный Дню Победы. Участвовали как опытные биллиардисты так и юные воспитанники ДЮСШ. В бильярдном клубе «Пирамида» прошел турнир">
<meta name="keywords" content="место —, Победы, клубе, воспитанники, опытные, Участвовали, биллиардисты, посвященный, турнир, прошел, «Пирамида», В итоге, Победители, одержал, Рыбакович, Михаил, Сементин, Валерий, Сережин, Роман">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Информационный сайт города Гусева">
<meta property="og:type" content="article">
<meta property="og:title" content="В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню Победы">
<meta property="og:url" content="https://gusev-online.ru/news/sport/13205-v-bilyardnom-klube-piramida-proshel-turnir-posvyaschennyy-dnyu-pobedy.html">
<meta name="news_keywords" content="бильярд, соревнование">
<meta property="og:image" content="https://gusev-online.ru/uploads/posts/2018-05/thumbs/1525629631_09.jpg">
<link rel="search" type="application/opensearchdescription+xml" href="https://gusev-online.ru/engine/opensearch.php" title="Информационный сайт города Гусева">
<link rel="canonical" href="https://gusev-online.ru/news/sport/13205-v-bilyardnom-klube-piramida-proshel-turnir-posvyaschennyy-dnyu-pobedy.html">
<link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="https://gusev-online.ru/rss.xml">
<meta name="twitter:card" content="summary_large_image">
<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-tableau.json">
<link rel="apple-touch-icon" sizes="57x57" href="/touch-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/touch-icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/touch-icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/touch-icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/touch-icons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/touch-icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/touch-icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/touch-icons/android-chrome-192x192.png" sizes="192x192">
<link rel="manifest" href="/touch-icons/manifest.json">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Gusev-online.ru">
<meta name="application-name" content="Gusev-online.ru">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/kntop/css/engine.css,/templates/kntop/css/styles.css">
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/kntop/js/html5.js"></script><![endif]-->
</head><body>
<header id="header">
  <div class="header_top">
    <button type="button" class="h_btn" id="menubtn"><span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i><i class="mt_3"></i></span></button>
    <button type="button" class="h_btn" id="searhmenu"><span class="icon icon-search"></span> <span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i></span></button>
    <form id="q_search" method="post">
      <div class="q_search">
        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
        <button class="q_search_btn" type="submit" title="Найти"><span class="icon icon-search"></span> <span class="title_hide">Найти</span></button>
      </div>
      <input type="hidden" name="do" value="search">
      <input type="hidden" name="subaction" value="search">
    </form>
    <div class="soc_grup"><a rel="nofollow" target="_blank" title="Яндекс виджет" href="https://www.yandex.ru/?add=54775&from=promocode" class="soc_ya"><span class="icon icon-yandex"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-facebook"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_od"><span class="icon icon-odnoklassniki"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-twitter"></span></a><a rel="nofollow" target="_blank" title="Мы в Google+" href="https://plus.google.com/+Gusev-onlineRu/posts" class="soc_gp"><span class="icon icon-google-plus"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_viber"><span class="icon icon-viber"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline" class="soc_telegram"><span class="icon icon-telegram"></span></a></div>
    <div class="loginpane">
<a href="#" id="loginbtn" class="h_btn">
<span class="icon icon-enter"></span>
  <span class="title_login">Войти</span> <span class="icon_close"> <i class="mt_1"></i><i class="mt_2"></i> </span> </a>
  <div id="login_drop" class="head_drop">
    <form class="login_form" method="post">
      <ul>
      <li class="soc_links">
        <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=8b8fdf78fb91f61bbb18bc64e84f1eeb&amp;response_type=code" target="_blank" class="soc_vk" title="Войти при помощи ВКонтакте"><span class="icon icon-vk"></span></a>
        <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=8b8fdf78fb91f61bbb18bc64e84f1eeb&amp;response_type=code" target="_blank" class="soc_fb" title="Войти при помощи Facebook"><span class="icon icon-facebook"></span></a>
        <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;scope=VALUABLE_ACCESS%3BGET_EMAIL&amp;state=8b8fdf78fb91f61bbb18bc64e84f1eeb&amp;response_type=code" target="_blank" class="soc_od" title="Войти при помощи Одноклассники"><span class="icon icon-odnoklassniki"></span></a>
        <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=8b8fdf78fb91f61bbb18bc64e84f1eeb&amp;response_type=code" target="_blank" class="soc_mail" title="Войти при помощи Mail.ru"><span class="icon icon-mailru"></span></a>
        <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=8b8fdf78fb91f61bbb18bc64e84f1eeb&amp;response_type=code" target="_blank" class="soc_ya" title="Войти при помощи Yandex"><span class="icon icon-yandex"></span></a>
        <a href="https://accounts.google.com/o/oauth2/auth?client_id=940628126626-ishgqd9d0kbv4n6t9vf7gk4hu372g7ru.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=8b8fdf78fb91f61bbb18bc64e84f1eeb&amp;response_type=code" target="_blank" class="soc_gp" title="Войти при помощи Google"><span class="icon icon-google-plus"></span></a>
        </li>
        <li>
          <label for="login_name">Логин:</label>
          <input placeholder="Логин:" type="text" name="login_name" id="login_name">
        </li>
        <li>
          <label for="login_password">Пароль</label>
          <input placeholder="Пароль" type="password" name="login_password" id="login_password">
        </li>
        <li>
          <button class="btn" onclick="submit();" type="submit" title="Войти"> <b>Войти</b> </button>
        </li>
        <li> <a class="right" href="https://gusev-online.ru/index.php?do=register"><b>Регистрация</b></a> <a href="https://gusev-online.ru/index.php?do=lostpassword"><b>Забыли пароль?</b></a> </li>
      </ul>
      <input name="login" type="hidden" id="login" value="submit">
    </form>
  </div>
</div> </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <div class="rekl_shap"><a href="/salon-magazin-trikolor-tv.html"><img src="/images/friends/tricolor.png" alt="Триколор ТВ" /></a></div><a class="ddgard" target="_blank" href="https://ddos-guard.net/">Под защитой DDoS-GUARD</a></div>
  </div>
  <div class="header_men">
    <nav id="menu_drop"><ul>
  <li><a href="/"><span class="icon icon-home"></span></a></li>
  <li><a class="act_men" href="/news/">Новости</a>
    <ul>
      <li><a href="/news/proishestvia/">Происшествия</a></li>
      <li><a href="/news/politika/">Политические</a></li>
      <li><a href="/news/ekonomika/">Экономика</a></li>
      <li><a href="/news/obshestvo/">Общество</a></li>
      <li><a href="/news/obrazovanie/">Образование</a></li>
      <li><a href="/news/kultura/">Культура</a></li>
      <li><a href="/news/sport/">Спорт</a></li>
      <li><a href="/news/meropriyatiya/">Мероприятия</a></li>
      <li><a href="/news/video/">Видеоновости</a></li>
      <li><a href="/news/polzovateli/">Новости пользователей</a></li>
    </ul>
  </li>
  <li><a href="/obyavleniya/">Объявления</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo/">Фотоальбом</a></li>
  <li><a href="/nash-gorod.html">Наш город</a>
    <ul>
      <li><a href="/predpriyatiya/">Предприятия</a></li>
      <li><a href="/obr.html">Спортивные и образовательные<br>учреждения</a></li>
      <li><a href="/gostinicy-i-gostevye-doma-v-gusevskom-rayone.html">Гостиницы и гостевые дома</a></li>
      <li><a href="/raspisanie-avtobusov-avtostancii-guseva.html">Расписание автобусов автостанции</a></li>
      <li><a href="/statii/">Статьи о городе</a></li>
      <li><a href="/pochetnye-grazhdane/">Почетные граждане</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
    </ul>
  </li>
  <li><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/rules.html">Пользовательское соглашение</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li><a href="/ssilki.html">Ссылки</a></li>
  <li class="topme_pom"><a href="/predpriyatiya/">Сфера услуг</a></li>
  <li class="topme_pom topme_mob"><a href="/3d.html">Люмен фильм</a></li>
</ul>
</nav>
  </div>
</header>
<div class="ma_main"> 
  
  <div class="rek_1000"><a href="/stroycentr.html"><img src="/images/friends/str_c.png" alt="Стройцентр" /></a></div>
  <main class="ma_fulco">
   <span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/" itemprop="url"><span itemprop="title">Главная</span></a></span> / <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> / <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/news/sport/" itemprop="url"><span itemprop="title">Спорт</span></a></span> / В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню Победы</span>
    
    
    <div id='dle-content'><article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gusev-online.ru/news/sport/13205-v-bilyardnom-klube-piramida-proshel-turnir-posvyaschennyy-dnyu-pobedy.html" content=""/>
<meta itemprop="author" content="Admin">
<meta itemprop="image" content="https://gusev-online.ru/uploads/posts/2018-05/1525629631_09.jpg">
<span style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="Информационный сайт города Гусева">
  <meta itemprop="telephone" content="+7 921 617–47–80">
  <span style="display:none" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
    <meta itemprop="addressRegion" content="Калининградская область">
    <meta itemprop="addressLocality" content="г. Гусев">
  </span>
  <span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img style="display:none" alt="Информационный сайт города Гусева" itemprop="image url" src="/touch-icons/apple-touch-icon-180x180.png"/>
    <meta itemprop="width" content="180">
    <meta itemprop="height" content="180">
  </span>
</span>
  <div class="full_fon">
    <h1 class="title" itemprop="headline">В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню Победы</h1>
    <div class="full_dat ignore-select" itemprop="datePublished dateModified" content="2018-05-06T20:02">6 мая 2018, 20:02</div>
    
    
    <div class="full_foto"><!--dle_image_begin:https://gusev-online.ru/uploads/posts/2018-05/1525629631_09.jpg|--><img src="/uploads/posts/2018-05/1525629631_09.jpg" style="max-width:100%;" alt="В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню Победы"><!--dle_image_end--></div>
    
    <div class="news" itemprop="articleBody">В бильярдном клубе «Пирамида» прошел турнир по бильярду, посвященный Дню Победы. Участвовали как опытные биллиардисты так и юные воспитанники ДЮСШ.<br><br>В категории младшая группа призерами стали:<br><br>1 место — Штивинг Татьяна<br>2 место — Вундер Елизавета<br>3 место — Самчук Елена<br><br>Не шуточная борьба развернулась в старшей групе.Молодеж на равных сражалась за призовые места. В итоге опыт одержал верх.<br><br>1 место — Рыбакович Михаил<br>2 место — Сементин Валерий<br>3 место — Сережин Роман<br><br>Победители и призеры награждены кубками, медалями и дипломами. Поздравляем всех с успешным выступлением, а также всех любителей бильярда с Днем Победы.</div>
    
    <ul class="xfieldimagegallery galerea"><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629735_01.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629735_01.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629769_02.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629769_02.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629683_03.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629683_03.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629691_04.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629691_04.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629790_05.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629790_05.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629731_06.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629731_06.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629789_07.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629789_07.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629773_08.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629773_08.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629805_09.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629805_09.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629788_10.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629788_10.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2018-05/1525629787_11.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_13205_galerea' })" target="_blank"><img src="/uploads/posts/2018-05/thumbs/1525629787_11.jpg" alt=""></a></li></ul>
    
    <i class="full_tags ignore-select"><span><a href="https://gusev-online.ru/tags/%D0%B1%D0%B8%D0%BB%D1%8C%D1%8F%D1%80%D0%B4/">бильярд</a></span> <span><a href="https://gusev-online.ru/tags/%D1%81%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/">соревнование</a></span></i>
    <div class="full_inf ignore-select"><b>136</b> просмотров</div>
    
    
    <div class="full_soc">
      <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram" data-counter=""></div>
      <div id='ratig-layer-13205'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '13205'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '13205'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '13205'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '13205'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '13205'); return false;">5</a></li>
		</ul>
	</div>
</div><span class="prosm"><span id="vote-num-id-13205">0</span></span></div>
  </div>
  <div class="rekl_740"><a rel="nofollow" target="_blank" href="http://angelkld.ru/"><img src="/images/friends/ngel.gif" alt="Загородный Парк Отель" /></a></div>
  
  <div class="ma_fon ignore-select">
    <div class="cont_sh">Другие новости по теме</div>
    <div class="g_news rel-news"> <a class="rel-foto" href="https://gusev-online.ru/news/sport/9734-v-bilyardnom-klube-piramida-proshel-turnir-posvyaschennyy-dnyu-uchitelya.html"><img src="/uploads/posts/2017-10/thumbs/1507549910_08.jpg" title="В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню учителя" alt="В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню учителя" /></a>
  <h6><a href="https://gusev-online.ru/news/sport/9734-v-bilyardnom-klube-piramida-proshel-turnir-posvyaschennyy-dnyu-uchitelya.html">В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню учителя</a></h6>
</div><div class="g_news rel-news"> <a class="rel-foto" href="https://gusev-online.ru/news/sport/12584-v-bilyardnom-klube-piramida-proshel-turnir-posvyaschennyy-dnyu-zaschitnika-otechestva.html"><img src="/uploads/posts/2018-02/thumbs/1519585108_11.jpg" title="В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню защитника Отечества" alt="В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню защитника Отечества" /></a>
  <h6><a href="https://gusev-online.ru/news/sport/12584-v-bilyardnom-klube-piramida-proshel-turnir-posvyaschennyy-dnyu-zaschitnika-otechestva.html">В бильярдном клубе «Пирамида» прошел турнир, посвященный Дню защитника Отечества</a></h6>
</div><div class="g_news rel-news"> <a class="rel-foto" href="https://gusev-online.ru/news/sport/8503-v-bilyardnom-klube-piramida-proshel-turnir-po-bilyardu-posvyaschennyy-dnyu-pobedy.html"><img src="/uploads/posts/2017-05/thumbs/1494252631_00.jpg" title="В бильярдном клубе «Пирамида» прошел турнир по бильярду, посвященный Дню Победы" alt="В бильярдном клубе «Пирамида» прошел турнир по бильярду, посвященный Дню Победы" /></a>
  <h6><a href="https://gusev-online.ru/news/sport/8503-v-bilyardnom-klube-piramida-proshel-turnir-po-bilyardu-posvyaschennyy-dnyu-pobedy.html">В бильярдном клубе «Пирамида» прошел турнир по бильярду, посвященный Дню Победы</a></h6>
</div><div class="g_news rel-news"> <a class="rel-foto" href="https://gusev-online.ru/news/sport/12173-v-bilyardnom-klube-piramida-proshel-rozhdestvenskiy-turnir.html"><img src="/uploads/posts/2018-01/thumbs/1515240125_01.jpg" title="В бильярдном клубе «Пирамида» прошел Рождественский турнир" alt="В бильярдном клубе «Пирамида» прошел Рождественский турнир" /></a>
  <h6><a href="https://gusev-online.ru/news/sport/12173-v-bilyardnom-klube-piramida-proshel-rozhdestvenskiy-turnir.html">В бильярдном клубе «Пирамида» прошел Рождественский турнир</a></h6>
</div> </div>
  
  <div class="ma_fon ignore-select">
<div id="dle-ajax-comments"></div>

    <!--dlenavigationcomments-->
    <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="coments">
  <h3>Оставить комментарий</h3>
  <ul class="add-form">
    
    <li class="form-combo">
      <input placeholder="Ваше имя" type="text" name="name" id="name" required>
      <input placeholder="Ваш e-mail  (не обязательно)" type="email" name="mail" id="mail">
    </li>
    
    <li id="comment-editor"><script>
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var text_url_video      = "Введите ссылку на видео:";
var text_url_poster     = "Введите ссылку на постер к видео:";
var text_descr          = "Введите описание:";
var button_insert       = "Вставить";
var button_addplaylist  = "Добавить в плейлист";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' >По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/bowtie.png" srcset="/engine/data/emoticons/bowtie@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/smile.png" srcset="/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/laughing.png" srcset="/engine/data/emoticons/laughing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/blush.png" srcset="/engine/data/emoticons/blush@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/smiley.png" srcset="/engine/data/emoticons/smiley@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/relaxed.png" srcset="/engine/data/emoticons/relaxed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/smirk.png" srcset="/engine/data/emoticons/smirk@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/heart_eyes.png" srcset="/engine/data/emoticons/heart_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/kissing_heart.png" srcset="/engine/data/emoticons/kissing_heart@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/kissing_closed_eyes.png" srcset="/engine/data/emoticons/kissing_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/flushed.png" srcset="/engine/data/emoticons/flushed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/relieved.png" srcset="/engine/data/emoticons/relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/satisfied.png" srcset="/engine/data/emoticons/satisfied@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/grin.png" srcset="/engine/data/emoticons/grin@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/wink.png" srcset="/engine/data/emoticons/wink@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_winking_eye.png" srcset="/engine/data/emoticons/stuck_out_tongue_winking_eye@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_closed_eyes.png" srcset="/engine/data/emoticons/stuck_out_tongue_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/grinning.png" srcset="/engine/data/emoticons/grinning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/kissing.png" srcset="/engine/data/emoticons/kissing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/stuck_out_tongue.png" srcset="/engine/data/emoticons/stuck_out_tongue@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/sleeping.png" srcset="/engine/data/emoticons/sleeping@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/worried.png" srcset="/engine/data/emoticons/worried@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/frowning.png" srcset="/engine/data/emoticons/frowning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/anguished.png" srcset="/engine/data/emoticons/anguished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/open_mouth.png" srcset="/engine/data/emoticons/open_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/grimacing.png" srcset="/engine/data/emoticons/grimacing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/confused.png" srcset="/engine/data/emoticons/confused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/hushed.png" srcset="/engine/data/emoticons/hushed@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/expressionless.png" srcset="/engine/data/emoticons/expressionless@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/unamused.png" srcset="/engine/data/emoticons/unamused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/sweat_smile.png" srcset="/engine/data/emoticons/sweat_smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/sweat.png" srcset="/engine/data/emoticons/sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/disappointed_relieved.png" srcset="/engine/data/emoticons/disappointed_relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/weary.png" srcset="/engine/data/emoticons/weary@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/pensive.png" srcset="/engine/data/emoticons/pensive@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/disappointed.png" srcset="/engine/data/emoticons/disappointed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/confounded.png" srcset="/engine/data/emoticons/confounded@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/fearful.png" srcset="/engine/data/emoticons/fearful@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/cold_sweat.png" srcset="/engine/data/emoticons/cold_sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/persevere.png" srcset="/engine/data/emoticons/persevere@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/cry.png" srcset="/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/sob.png" srcset="/engine/data/emoticons/sob@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/joy.png" srcset="/engine/data/emoticons/joy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/astonished.png" srcset="/engine/data/emoticons/astonished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/scream.png" srcset="/engine/data/emoticons/scream@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/tired_face.png" srcset="/engine/data/emoticons/tired_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/angry.png" srcset="/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/rage.png" srcset="/engine/data/emoticons/rage@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/triumph.png" srcset="/engine/data/emoticons/triumph@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/sleepy.png" srcset="/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/yum.png" srcset="/engine/data/emoticons/yum@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/mask.png" srcset="/engine/data/emoticons/mask@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/sunglasses.png" srcset="/engine/data/emoticons/sunglasses@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/dizzy_face.png" srcset="/engine/data/emoticons/dizzy_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/imp.png" srcset="/engine/data/emoticons/imp@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/smiling_imp.png" srcset="/engine/data/emoticons/smiling_imp@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/neutral_face.png" srcset="/engine/data/emoticons/neutral_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/no_mouth.png" srcset="/engine/data/emoticons/no_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/innocent.png" srcset="/engine/data/emoticons/innocent@2x.png 2x" /></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки"></b><b id="b_img" class="bb-btn" onclick="tag_image()" title="Картинка"></b>
<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></li>
    
    <li class="form-captcha">
      <label for="question_answer"><span id="dle-question">В какой стране находится город Москва?</span></label>
      <input placeholder="Ответ" type="text" name="question_answer" id="question_answer" required>
    </li>
    
    <li>
      <button class="btn" type="submit" name="submit" title="Отправить комментарий"><b>Отправить комментарий</b></button>
    </li>
  </ul>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="13205"><input type="hidden" name="user_hash" value="5eecbed3840e53091aa5161132da8f5317af8076"></form></div>
</article>
<script src="//yastatic.net/share2/share.js" async="async"></script></div></main>
  <aside class="ma_fulasid">
<div class="boc-cont dis_no center">Если Вы обнаружили ошибку в тексте, выделите её и нажмите <b>Ctrl+Enter</b>, чтобы сообщить нам.</div>
<a class="dis_no ba_bok" href="/predpriyatiya/"><img src="/images/sfera.png" alt="Предприятия Гусевского района" /></a><a class="dis_no ba_bok" href="/3d.html"><img src="/images/liymen.png" alt="3D кинотеатр в Гусеве ЛЮМЕН фильм" /></a>
<div class="boc-cont g_obyav dis_no">
  <h6>Объявления</h6>
  <div><a title="Для дома и дачи" href="https://gusev-online.ru/obyavleniya/dlya-doma-i-dachi/13204-akciya-na-trimmery-benzinovye-benzokosy-motokosy.html"><span class="icon icon-furniture"></span><span class="ob_tit">Акция на триммеры бензиновые бензокосы мотокосы</span></a></div><div><a title="Для дома и дачи" href="https://gusev-online.ru/obyavleniya/dlya-doma-i-dachi/13202-prodam-sredstvo-dlya-chistki-dymohodov-kotlov-pechey-ot-sazhi.html"><span class="icon icon-furniture"></span><span class="ob_tit">Продам Средство для чистки дымоходов котлов печей от сажи</span></a></div><div><a title="Недвижимость" href="https://gusev-online.ru/obyavleniya/nedvizhimost/13201-prodayu-2-h-komnatnuyu-kvartiru.html"><span class="icon icon-city"></span><span class="ob_tit">Продаю 2-х комнатную квартиру</span></a></div><div><a title="Работа" href="https://gusev-online.ru/obyavleniya/rabota/13200-raznorabochiy.html"><span class="icon icon-work"></span><span class="ob_tit">Разнорабочий</span></a></div><div><a title="Работа" href="https://gusev-online.ru/obyavleniya/rabota/13199-ischu-lyubuyu-podrabotku.html"><span class="icon icon-work"></span><span class="ob_tit">Ищу любую подработку</span></a></div><div><a title="Транспорт" href="https://gusev-online.ru/obyavleniya/transport/13197-komplekt-letney-reziny-r17.html"><span class="icon icon-cars"></span><span class="ob_tit">Комплект летней резины (R17)</span></a></div><div><a title="Для дома и дачи" href="https://gusev-online.ru/obyavleniya/dlya-doma-i-dachi/13194-prodam-sushilki-dlya-belya-napolnye-raskladnye-i-esche-10007-tovarov.html"><span class="icon icon-furniture"></span><span class="ob_tit">Продам Сушилки для белья напольные раскладные и еще 10007 товаров</span></a></div><div><a title="Прочее" href="https://gusev-online.ru/obyavleniya/prochee/13184-vse-dlya-piknika.html"><span class="icon icon-prochee"></span><span class="ob_tit">Всё для пикника!</span></a></div><div><a title="Прочее" href="https://gusev-online.ru/obyavleniya/prochee/13183-novinka-kleib.html"><span class="icon icon-prochee"></span><span class="ob_tit">Новинка KLEIB</span></a></div><div><a title="Для дома и дачи" href="https://gusev-online.ru/obyavleniya/dlya-doma-i-dachi/13176-prodaetsya-shveynaya-mashinka-chayka.html"><span class="icon icon-furniture"></span><span class="ob_tit">Продается швейная машинка &quot;Чайка&quot;</span></a></div></div>

<div class="rek_bok"><a rel="nofollow" target="_blank" href="http://kotel39.com"><img src="/images/friends/remkot.png" alt="Ремонт и сервисное обслуживание газовых котлов" /></a></div><a class="dis_no ba_bok" href="/gorodskoy-obektiv/arhiv/"><img src="/images/gor_ob.png" alt="Городской объектив" /></a>
<div class="rek_bok"><a rel="nofollow" target="_blank" href="https://www.instagram.com/delin_flowers/"><img src="/images/friends/delin.png" alt="Цветы и декор Флорист" /></a></div>
<div class="rek_bok"><a class="ba_bok" href="/predpriyatiya/avtouslugi/9691-avtocentr-tehnik-na-malahova.html"><img src="/images/friends/avtotehnik.png" alt="Автоцентр «Техник» на Малахова" /></a></div>
<noindex>
  <div class="boc-soc dis_no">
    <ul class="block_tabs">
      <li class="active"> <a title="ВКонтакте" href="#blk_vk" aria-controls="blk_vk" data-toggle="tab">VK</a> </li>
      <li> <a title="Одноклассники" href="#blk_ok" aria-controls="blk_ok" data-toggle="tab">OK</a> </li>
      <li> <a title="Facebook" href="#blk_fb" aria-controls="blk_fb" data-toggle="tab">FB</a> </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane active" id="blk_vk"><script src="//vk.com/js/api/openapi.js?122"></script> 
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script>
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
      <div class="tab-pane" id="blk_ok">
        <div id="ok_group_widget"></div>
        <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> 
      </div>
      <div class="tab-pane" id="blk_fb">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=1548185742100169';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
          <blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote>
        </div>
      </div>
    </div>
  </div>
   
  <!-- Yandex.RTB R-A-110313-6 -->
  <div id="yandex_rtb_R-A-110313-6" class="rek_bok dis_no"></div>
  <script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-6",
                renderTo: "yandex_rtb_R-A-110313-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex>
</aside>
   </div>
<div class="rek_1000"><a href="/predpriyatiya/vetlechebnicy/11867-veterinarnyy-kabinet-aybolit.html"><img src="/images/friends/aibolit.png" alt="Ветеринарный кабинет «Айболит»" /></a></div>
<footer>
  <div class="footer_cont">
    <nav>
      <div class="nav_gl"><span><a href="/proekt.html">О проекте</a></span><span><a href="/karta-sayta.html">Карта сайта</a></span><span><a href="/sponsor.html">Спонсорам конкурсов</a></span><span><a href="/reklama.html">Рекламодателям</a></span></div>
      <div class="nav_fo"><span><a class="niz-rs" href="/rss.xml"><i class="icon icon-rss"></i>RSS новости</a></span><span><a href="/index.php?do=feedback">Обратная Связь</a></span><span><a href="/rules.html">Пользовательское соглашение</a></span></div>
    </nav>
    <div class="copyright">© Gusev-Online.ru - Личный творческий проект. Данный ресурс существует с января 2007 года и посвящен Гусевскому городскому округу. Здесь публикуются новости, репортажи, зарисовки о жизни этого района, а также обзоры различных событий.<br />
      Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.<br />
      Настоящий ресурс может содержать материалы 18+<br />
      Адрес электронной почты: admin@gusev-online.ru.</div>
    <noindex><div class="soc_footer"><a rel="nofollow" target="_blank" title="Яндекс виджет" href="https://www.yandex.ru/?add=54775&from=promocode"><span class="icon icon-yandex"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/public22761983"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-facebook"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130"><span class="icon icon-odnoklassniki"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline"><span class="icon icon-twitter"></span></a><a rel="nofollow" target="_blank" title="Мы в Google+" href="https://plus.google.com/+Gusev-onlineRu/posts"><span class="icon icon-google-plus"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline"><span class="icon icon-viber"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline"><span class="icon icon-telegram"></span></a></div>
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25977178 = new Ya.Metrika({ id:25977178, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></noindex>
  </div>
</footer>

<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=23"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;v=23" defer></script> 
<script src="/engine/classes/min/index.php?f=/templates/kntop/js/lib.js"></script> 
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '5eecbed3840e53091aa5161132da8f5317af8076';
var dle_group      = 5;
var dle_skin       = 'kntop';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();

hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'less';
hs.outlineType = null;
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

hs.addSlideshow({slideshowGroup: 'xf_13205_galerea', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });
});
//-->
</script>
<a href="#" class="scrollup">Наверх</a>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
