<!DOCTYPE html>
<html lang="ru">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Магазин «Спорт Сервис» &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="Прямо в центре Гусева в магазине «Спорт Сервис» началась летняя распродажа велосипедов известных европейских марок. Здесь представлены производители Prosp, Kelt, Navigator  и другие известные бренды" />
<meta name="keywords" content="города, любителей, магазине, «Спорт, Сервис», велосипеды, центре, велосипедов, европейских, Здесь, магазин, Прямо, сезон, Каждый, другое, многое, фитнесса, скейты, также, аэробики" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Информационный сайт города Гусева" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Магазин «Спорт Сервис»" />
<meta property="og:url" content="https://gusev-online.ru/predpriyatiya/magaziny/9005-magazin-sport-servis.html" />
<meta name="news_keywords" content="Спорт Сервис, велопрокат" />
<meta property="og:image" content="https://gusev-online.ru/uploads/posts/2017-07/thumbs/1499342131_01.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="https://gusev-online.ru/engine/opensearch.php" title="Информационный сайт города Гусева" />
<link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="https://gusev-online.ru/rss.xml" />
<meta name="HandheldFriendly" content="true">
<meta name="format-detection" content="telephone=no">
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-manifest.json" />
<link rel="apple-touch-icon" sizes="57x57" href="/touch-icons/apple-touch-icon.png">
<link rel="apple-touch-icon" sizes="76x76" href="/touch-icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="120x120" href="/touch-icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="152x152" href="/touch-icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon-180x180.png">
<link rel="icon" type="image/png" href="/touch-icons/favicon-16x16.png" sizes="16x16">
<link rel="icon" type="image/png" href="/touch-icons/favicon-32x32.png" sizes="32x32">
<link rel="icon" type="image/png" href="/touch-icons/favicon-96x96.png" sizes="96x96">
<link rel="icon" type="image/png" href="/touch-icons/android-chrome-192x192.png" sizes="192x192">
<link rel="manifest" href="/touch-icons/manifest.json">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Gusev-online.ru">
<meta name="application-name" content="Gusev-online.ru">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/predp/css/engine.css,/templates/predp/css/styles.css" />
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/predp/js/html5.js"></script><![endif]-->
</head><body>
<header id="header">
  <div class="header_top">
    <button class="h_btn" id="menubtn"><span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i><i class="mt_3"></i></span></button>
    <button class="h_btn" id="searhmenu"><span class="icon icon-search"></span> <span class="menu_toggle"><i class="mt_1"></i><i class="mt_2"></i></span></button>
    <form id="q_search" method="post">
      <div class="q_search">
        <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
        <button class="q_search_btn" type="submit" title="Найти"><span class="icon icon-search"></span> <span class="title_hide">Найти</span></button>
      </div>
      <input type="hidden" name="do" value="search">
      <input type="hidden" name="subaction" value="search">
    </form>
    <div class="soc_grup"><a rel="nofollow" target="_blank" title="Яндекс виджет" href="https://www.yandex.ru/?add=54775&from=promocode" class="soc_ya"><span class="icon icon-yandex"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/public22761983" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-facebook"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_od"><span class="icon icon-odnoklassniki"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-twitter"></span></a><a rel="nofollow" target="_blank" title="Мы в Google+" href="https://plus.google.com/+Gusev-onlineRu/posts" class="soc_gp"><span class="icon icon-google-plus"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_viber"><span class="icon icon-viber"></span></a></div>
    <div class="loginpane">


<a href="#" id="loginbtn" class="h_btn">
<span class="icon icon-enter"></span>
  <span class="title_hide">Войти</span> <span class="icon_close"> <i class="mt_1"></i><i class="mt_2"></i> </span> </a>
  <div id="login_drop" class="head_drop">
    <form class="login_form" method="post">
      <ul>
      <li class="soc_links">
        <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cwall%2Cemail&amp;state=f4478c932c5315a6f96db91522b87287&amp;response_type=code" target="_blank" class="soc_vk" title="Войти при помощи ВКонтакте"><span class="icon icon-vk"></span></a>
        <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=f4478c932c5315a6f96db91522b87287&amp;response_type=code" target="_blank" class="soc_fb" title="Войти при помощи Facebook"><span class="icon icon-facebook"></span></a>
        <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;state=f4478c932c5315a6f96db91522b87287&amp;response_type=code" target="_blank" class="soc_od" title="Войти при помощи Одноклассники"><span class="icon icon-odnoklassniki"></span></a>
        <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=f4478c932c5315a6f96db91522b87287&amp;response_type=code" target="_blank" class="soc_mail" title="Войти при помощи Mail.ru"><span class="icon icon-mailru"></span></a>
        <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=f4478c932c5315a6f96db91522b87287&amp;response_type=code" target="_blank" class="soc_ya" title="Войти при помощи Yandex"><span class="icon icon-yandex"></span></a>
        <a href="https://accounts.google.com/o/oauth2/auth?client_id=905719581604-u918m4u2k3dv2s3su2l9vtt2op6hb7lq.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=f4478c932c5315a6f96db91522b87287&amp;response_type=code" target="_blank" class="soc_gp" title="Войти при помощи Google"><span class="icon icon-google-plus"></span></a>
        </li>
        <li>
          <label for="login_name">Логин:</label>
          <input placeholder="Логин:" type="text" name="login_name" id="login_name">
        </li>
        <li>
          <label for="login_password">Пароль</label>
          <input placeholder="Пароль" type="password" name="login_password" id="login_password">
        </li>
        <li>
          <button class="btn" onclick="submit();" type="submit" title="Войти"> <b>Войти</b> </button>
        </li>
        <li> <a class="right" href="https://gusev-online.ru/index.php?do=register"><b>Регистрация</b></a> <a href="https://gusev-online.ru/index.php?do=lostpassword"><b>Забыли пароль?</b></a> </li>
      </ul>
      <input name="login" type="hidden" id="login" value="submit">
    </form>
  </div>

</div>
 </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <a href="/magazin-mir-mebeli.html"><img  class="reklver" src="/images/mir_m.png" alt="Магазин Мир мебели" /></a><a class="ddgard" target="_blank" href="https://ddos-guard.net/">DDoS-GUARD - 100% защита от DDoS атак</a></div>
  </div>
  <div class="header_men">
    <nav id="menu_drop"><ul>
  <li><a href="/"><span class="icon icon-home"></span></a></li>
  <li><a href="/news/">Новости</a>
    <ul>
      <li><a href="/news/proishestvia/">Происшествия</a></li>
      <li><a href="/news/politika/">Политические</a></li>
      <li><a href="/news/ekonomika/">Экономика</a></li>
      <li><a href="/news/obshestvo/">Общество</a></li>
      <li><a href="/news/obrazovanie/">Образование</a></li>
      <li><a href="/news/kultura/">Культура</a></li>
      <li><a href="/news/sport/">Спорт</a></li>
      <li><a href="/news/meropriyatiya/">Мероприятия</a></li>
      <li><a href="/news/video/">Видеоновости</a></li>
      <li><a href="/news/polzovateli/">Новости пользователей</a></li>
    </ul>
  </li>
  <li><a href="/obyavleniya/">Объявления</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo/">Фотоальбом</a></li>
  <li><a class="act_men" href="/nash-gorod.html">Наш город</a>
    <ul>
      <li><a href="/predpriyatiya/">Предприятия</a></li>
      <li><a href="/obr.html">Спортивные и образовательные<br>учреждения</a></li>
      <li><a href="/statii/">Статьи о городе</a></li>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
    </ul>
  </li>
  <li><a href="/spravka/">Справка</a>
    <ul>
      <li><a href="/spravka/33-raspisanie-avtobusov-avtostancii-gusev.html">Расписание автобусов автостанции</a></li>
      <li><a href="/spravka/43-gostinicy-i-gostevye-doma-vse-gde-mozhno-ostanovitsya-na-nochleg-v-guseve.html">Гостиницы и гостевые дома</a></li>
      <li><a href="/spravka/36-ekstrennye-vyzovy-s-mobilnogo-telefona.html">Экстренные вызовы с мобильного</a></li>
      <li><a href="/spravka/34-kody-gorodov-i-naselennyh-punktov-kaliningradskoy-oblasti.html">Коды городов области</a></li>
    </ul>
  </li>
  <li><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/index.php?do=rules">Правила на сайте</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li><a href="/ssilki.html">Ссылки</a></li>
  <li  class="topme_pom"><a href="/predpriyatiya/">Предприятия</a></li>
</ul>
</nav>
  </div>
</header>
<div class="ma_main"> 
  <a  class="rek_2000" href="/obyavleniya/"><img src="/images/obyavleniya1.jpg" alt="Объявления" /></a>
  
  <main class="ma_fulco">
    

    
    <div id='dle-content'><div class="speedbar"><a href="https://gusev-online.ru/predpriyatiya/magaziny/">Магазины</a> / <a href="https://gusev-online.ru/predpriyatiya/veloprokat/">Велопрокат</a></div>
<article class="full_fon full_cafe">
  <h1 class="title">Магазин «Спорт Сервис»</h1>
  <div class="full_dat ignore-select"></div>
  
  <div class="full_foto"><!--MBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342131_01.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342131_01.jpg" class="highslide"><img src="/uploads/posts/2017-07/medium/1499342131_01.jpg" style="max-width:100%;" alt=''></a><!--MEnd--><br><div class="cafe_mfoto"><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342288_02.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342288_02.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342288_02.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342295_03.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342295_03.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342295_03.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342205_04.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342205_04.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342205_04.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342233_05.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342233_05.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342233_05.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342205_06.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342205_06.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342205_06.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342250_07.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342250_07.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342250_07.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342266_08.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342266_08.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342266_08.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342301_09.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342301_09.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342301_09.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342273_10.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342273_10.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342273_10.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342222_11.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342222_11.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342222_11.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342214_12.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342214_12.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342214_12.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342223_13.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342223_13.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342223_13.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342252_14.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342252_14.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342252_14.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342294_15.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342294_15.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342294_15.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342243_16.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342243_16.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342243_16.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342215_17.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342215_17.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342215_17.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342263_18.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342263_18.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342263_18.jpg" style="max-width:100%;" alt=''></a><!--TEnd--><!--TBegin:https://gusev-online.ru/uploads/posts/2017-07/1499342307_19.jpg|--><a href="https://gusev-online.ru/uploads/posts/2017-07/1499342307_19.jpg" class="highslide" target="_blank"><img src="/uploads/posts/2017-07/thumbs/1499342307_19.jpg" style="max-width:100%;" alt=''></a><!--TEnd--></div></div>
  
  <div class="cafe_info ignore-select">
    <ul class="usinf">
      <li>
        <div class="ui-c1">Адрес</div><div class="ui-c2">г. Гусев, проспект Ленина, 19</div>
      </li>
      <li>
        <div class="ui-c1">Телефон</div><div class="ui-c2">+7 (921) 711-86-91</div>
      </li>
    </ul>
  </div>
  <div class="news">Недалеко от площади Победы, прямо в центре города расположился магазин «Спорт Сервис»- магазин для спортсменов и любителей экстремальных развлечений. Здесь вы увидите огромный ассортимент товаров: велосипеды для взрослых и самых маленьких, волейбольные и футбольные мячи, гантели, гири для любителей спорта "потяжелее", тренажеры, товары для любителей фитнесса и аэробики, а также скейты и многое другое.<br><br>Каждый сезон в магазине проходят распродажи. В летнее время жителям города предлагаются большие скидки на велосипеды от европейских производителей.<br><br>Также у нас осуществляется прокат велосипедов для жителей и гостей города. При заказе для группы - просим оформлять заказ за сутки.<br><br>Приходите!</div>
  
  <i class="full_tags ignore-select">Теги: <span><a href="https://gusev-online.ru/tags/%D0%A1%D0%BF%D0%BE%D1%80%D1%82+%D0%A1%D0%B5%D1%80%D0%B2%D0%B8%D1%81/">Спорт Сервис</a></span> <span><a href="https://gusev-online.ru/tags/%D0%B2%D0%B5%D0%BB%D0%BE%D0%BF%D1%80%D0%BE%D0%BA%D0%B0%D1%82/">велопрокат</a></span></i>
  
  <div class="full_inf ignore-select"><b>9</b> комментариев</div>
  
  <div class="full_soc">
    <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,moimir,twitter,viber,whatsapp" data-counter=""></div>
    <div id='ratig-layer-9005'><div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:100%;">100</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '9005'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '9005'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '9005'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '9005'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '9005'); return false;">5</a></li>
		</ul>
</div></div><span class="prosm"><span id="vote-num-id-9005">2</span></span></div>
</article>



<div class="ma_fon ignore-select"><form method="post" action="" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<a name="comment"></a><div id='comment-id-23524'><div class="coments" id="1">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">Покупатель</span>
  <div class="verhco"><span class="com_id"># 1</span><b class="gost" title="Гость">Покупатель</b></div>
  <div class="com_text"><div id='comm-id-23524'>Офигенный магазин. Сервис так же на уровне. Продавцам огромное спасибо!</div></div>
  <div class="snk"><span class="com_date">5 июля 2017 21:24 &nbsp; </span><a onmouseover="dle_copy_quote('Покупатель');" href="#" onclick="dle_ins('23524'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('Покупатель'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23524'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23524" class="ignore-select"><span class="ratingtypeplus ignore-select" >4</span></span></a></span></div>
</div>
</div><div id='comment-id-23528'><div class="coments" id="2">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">Пупкин</span>
  <div class="verhco"><span class="com_id"># 2</span><b class="gost" title="Гость">Пупкин</b></div>
  <div class="com_text"><div id='comm-id-23528'>Недавно купил там велосипед в рассрочку. Без переплаты.</div></div>
  <div class="snk"><span class="com_date">5 июля 2017 22:08 &nbsp; </span><a onmouseover="dle_copy_quote('Пупкин');" href="#" onclick="dle_ins('23528'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('Пупкин'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23528'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23528" class="ignore-select"><span class="ratingtypeplus ignore-select" >4</span></span></a></span></div>
</div>
</div><div id='comment-id-23536'><div class="coments" id="3">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">сема</span>
  <div class="verhco"><span class="com_id"># 3</span><b class="gost" title="Гость">сема</b></div>
  <div class="com_text"><div id='comm-id-23536'>Вован  молодец</div></div>
  <div class="snk"><span class="com_date">6 июля 2017 03:56 &nbsp; </span><a onmouseover="dle_copy_quote('сема');" href="#" onclick="dle_ins('23536'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('сема'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23536'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23536" class="ignore-select"><span class="ratingtypeplus ignore-select" >3</span></span></a></span></div>
</div>
</div><div id='comment-id-23539'><div class="coments" id="4">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">Гость Ирина.</span>
  <div class="verhco"><span class="com_id"># 4</span><b class="gost" title="Гость">Гость Ирина.</b></div>
  <div class="com_text"><div id='comm-id-23539'>Спасибо продавцу, всегда с улыбкой. Даже когда закончилась гарантия, делал маленький ремонт недорого, а иногда и бесплатно помогал.</div></div>
  <div class="snk"><span class="com_date">6 июля 2017 10:10 &nbsp; </span><a onmouseover="dle_copy_quote('Гость&nbsp;Ирина.');" href="#" onclick="dle_ins('23539'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('Гость&nbsp;Ирина.'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23539'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23539" class="ignore-select"><span class="ratingtypeplus ignore-select" >4</span></span></a></span></div>
</div>
</div><div id='comment-id-23540'><div class="coments" id="5">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">люблю наш Город</span>
  <div class="verhco"><span class="com_id"># 5</span><b class="gost" title="Гость">люблю наш Город</b></div>
  <div class="com_text"><div id='comm-id-23540'>Это шеф у них   такой суперский.</div></div>
  <div class="snk"><span class="com_date">6 июля 2017 11:13 &nbsp; </span><a onmouseover="dle_copy_quote('люблю&nbsp;наш&nbsp;Город');" href="#" onclick="dle_ins('23540'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('люблю&nbsp;наш&nbsp;Город'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23540'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23540" class="ignore-select"><span class="ratingtypeplus ignore-select" >2</span></span></a></span></div>
</div>
</div><div id='comment-id-23548'><div class="coments" id="6">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">Гость города</span>
  <div class="verhco"><span class="com_id"># 6</span><b class="gost" title="Гость">Гость города</b></div>
  <div class="com_text"><div id='comm-id-23548'>Кстати там недорого можно получить велосипед на прокат. Мы вдвоем приехали в Ваш город и смогли покататься по нему на велосипеде, очень удобно.</div></div>
  <div class="snk"><span class="com_date">6 июля 2017 14:56 &nbsp; </span><a onmouseover="dle_copy_quote('Гость&nbsp;города');" href="#" onclick="dle_ins('23548'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('Гость&nbsp;города'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23548'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23548" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></a></span></div>
</div>
</div><div id='comment-id-23571'><div class="coments" id="7">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">Миша</span>
  <div class="verhco"><span class="com_id"># 7</span><b class="gost" title="Гость">Миша</b></div>
  <div class="com_text"><div id='comm-id-23571'>Качественный сервис,все очень дёшево) не раз там делал свой велосипед)</div></div>
  <div class="snk"><span class="com_date">Вчера, 10:36 &nbsp; </span><a onmouseover="dle_copy_quote('Миша');" href="#" onclick="dle_ins('23571'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('Миша'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23571'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23571" class="ignore-select"><span class="ratingtypeplus ignore-select" >1</span></span></a></span></div>
</div>
</div><div id='comment-id-23575'><div class="coments" id="8">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">Житель</span>
  <div class="verhco"><span class="com_id"># 8</span><b class="gost" title="Гость">Житель</b></div>
  <div class="com_text"><div id='comm-id-23575'>Просто повезло, что данный бизнес не забрали калининградские фирмы. А то как собственник не работает сам в своем бизнесе лично, так и косяки образуются. Такие магазины и фирмы - где работают гусевские предприниматели и еще и успешно, не так много в городе.<br>Может быть, что кто то прочитает данную статью из Калининграда и пожелает открыть филиал в Гусеве - задавит ценами, как строительные фирмы, и разорят местного предпринимателя.<br>Примеры - магазины продуктов , стройматериалов и пр.</div></div>
  <div class="snk"><span class="com_date">Вчера, 12:52 &nbsp; </span><a onmouseover="dle_copy_quote('Житель');" href="#" onclick="dle_ins('23575'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('Житель'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23575'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23575" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></a></span></div>
</div>
</div><div id='comment-id-23578'><div class="coments" id="9">
  <span class="cover" style="background-image:url(/templates/predp/dleimages/noavatar.png)">Законник</span>
  <div class="verhco"><span class="com_id"># 9</span><b class="gost" title="Гость">Законник</b></div>
  <div class="com_text"><div id='comm-id-23578'>Прокат велосипедов - дело пока не прибыльное, но для имиджа города нужное. Надо бы пересадить да велосипеды всех бюджетников, особенно администрацию, и сразу появятся велодорожки, стоянки во дворах и пр. элементы велоструктуры. А хозяину магазина хотелось бы пожелать успешно бороться с конкурентами путем предоставления качественных услуг. Что он и делает с учетом того что было вышесказанно.</div></div>
  <div class="snk"><span class="com_date">Вчера, 15:51 &nbsp; </span><a onmouseover="dle_copy_quote('Законник');" href="#" onclick="dle_ins('23578'); return false;"><span class="icon icon-forward"></span>Цитировать</a><a onclick="dle_fastreply('Законник'); return false;" href="#"><span class="icon icon-quill"></span>Ответить</a><span class="rate_like"><a href="#" onclick="doCommentsRate('plus', '23578'); return false;" ><span class="icon icon-heart"></span><span id="comments-ratig-layer-23578" class="ignore-select"><span class="ratingtypeplus ignore-select" >0</span></span></a></span></div>
</div>
</div>
<div id="dle-ajax-comments"></div>
</div></form>

  <!--dlenavigationcomments-->
  <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="coments">
		<h3>Оставить комментарий</h3>
		<ul class="add-form">
		
			<li>
				<div class="combo_left"><input placeholder="Ваше имя" type="text" name="name" id="name" required></div>
				<div class="combo_right"><input placeholder="Ваш e-mail  (не обязательно)" type="email" name="mail" id="mail"></div>
			</li>
		
			<li id="comment-editor"><script type="text/javascript">
<!--
var text_enter_url       = "Введите полный URL ссылки";
var text_enter_size       = "Введите размеры флэш ролика (ширина, высота)";
var text_enter_flash       = "Введите ссылку на флэш ролик";
var text_enter_page      = "Введите номер страницы";
var text_enter_url_name  = "Введите описание ссылки";
var text_enter_tooltip  = "Введите подсказку для ссылки";
var text_enter_page_name = "Введите описание ссылки";
var text_enter_image    = "Введите полный URL изображения";
var text_enter_email    = "Введите e-mail адрес";
var text_code           = "Использование: [CODE] Здесь Ваш код.. [/CODE]";
var text_quote          = "Использование: [QUOTE] Здесь Ваша Цитата.. [/QUOTE]";
var text_upload         = "Загрузка файлов и изображений на сервер";
var error_no_url        = "Вы должны ввести URL";
var error_no_title      = "Вы должны ввести название";
var error_no_email      = "Вы должны ввести e-mail адрес";
var prompt_start        = "Введите текст для форматирования";
var img_title   		= "Введите по какому краю выравнивать картинку (left, center, right)";
var email_title  	    = "Введите описание ссылки";
var text_pages  	    = "Страница";
var image_align  	    = "";
var bb_t_emo  	        = "Вставка смайликов";
var bb_t_col  	        = "Цвет:";
var text_enter_list     = "Введите пункт списка. Для завершения ввода оставьте поле пустым.";
var text_alt_image      = "Введите описание изображения";
var img_align  	        = "Выравнивание";
var img_align_sel  	    = "<select name='dleimagealign' id='dleimagealign' class='ui-widget-content ui-corner-all'><option value='' >Нет</option><option value='left' >По левому краю</option><option value='right' >По правому краю</option><option value='center' >По центру</option></select>";
	
var selField  = "comments";
var fombj    = document.getElementById( 'dle-comments-form' );
-->
</script>
<div class="bb-editor ignore-select">
<div class="bb-pane">
<b id="b_b" class="bb-btn" onclick="simpletag('b')" title="Полужирный"></b>
<b id="b_i" class="bb-btn" onclick="simpletag('i')" title="Наклонный текст"></b>
<b id="b_u" class="bb-btn" onclick="simpletag('u')" title="Подчёркнутый текст"></b>
<b id="b_s" class="bb-btn" onclick="simpletag('s')" title="Зачёркнутый текст"></b>
<span class="bb-sep"></span>
<b id="b_left" class="bb-btn" onclick="simpletag('left')" title="Выравнивание по левому краю"></b>
<b id="b_center" class="bb-btn" onclick="simpletag('center')" title="По центру"></b>
<b id="b_right" class="bb-btn" onclick="simpletag('right')" title="Выравнивание по правому краю"></b>
<span class="bb-sep"></span>
<b id="b_emo" class="bb-btn" onclick="show_bb_dropdown(this)" title="Вставка смайликов" tabindex="-1"></b>
<ul class="bb-pane-dropdown">
	<li><table cellpadding="0" cellspacing="0" border="0" width="100%"><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':bowtie:'); return false;"><img alt="bowtie" class="emoji" src="/engine/data/emoticons/bowtie.png" srcset="/engine/data/emoticons/bowtie@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smile:'); return false;"><img alt="smile" class="emoji" src="/engine/data/emoticons/smile.png" srcset="/engine/data/emoticons/smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':laughing:'); return false;"><img alt="laughing" class="emoji" src="/engine/data/emoticons/laughing.png" srcset="/engine/data/emoticons/laughing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':blush:'); return false;"><img alt="blush" class="emoji" src="/engine/data/emoticons/blush.png" srcset="/engine/data/emoticons/blush@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiley:'); return false;"><img alt="smiley" class="emoji" src="/engine/data/emoticons/smiley.png" srcset="/engine/data/emoticons/smiley@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relaxed:'); return false;"><img alt="relaxed" class="emoji" src="/engine/data/emoticons/relaxed.png" srcset="/engine/data/emoticons/relaxed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smirk:'); return false;"><img alt="smirk" class="emoji" src="/engine/data/emoticons/smirk.png" srcset="/engine/data/emoticons/smirk@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':heart_eyes:'); return false;"><img alt="heart_eyes" class="emoji" src="/engine/data/emoticons/heart_eyes.png" srcset="/engine/data/emoticons/heart_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_heart:'); return false;"><img alt="kissing_heart" class="emoji" src="/engine/data/emoticons/kissing_heart.png" srcset="/engine/data/emoticons/kissing_heart@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing_closed_eyes:'); return false;"><img alt="kissing_closed_eyes" class="emoji" src="/engine/data/emoticons/kissing_closed_eyes.png" srcset="/engine/data/emoticons/kissing_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':flushed:'); return false;"><img alt="flushed" class="emoji" src="/engine/data/emoticons/flushed.png" srcset="/engine/data/emoticons/flushed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':relieved:'); return false;"><img alt="relieved" class="emoji" src="/engine/data/emoticons/relieved.png" srcset="/engine/data/emoticons/relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':satisfied:'); return false;"><img alt="satisfied" class="emoji" src="/engine/data/emoticons/satisfied.png" srcset="/engine/data/emoticons/satisfied@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grin:'); return false;"><img alt="grin" class="emoji" src="/engine/data/emoticons/grin.png" srcset="/engine/data/emoticons/grin@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':wink:'); return false;"><img alt="wink" class="emoji" src="/engine/data/emoticons/wink.png" srcset="/engine/data/emoticons/wink@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_winking_eye:'); return false;"><img alt="stuck_out_tongue_winking_eye" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_winking_eye.png" srcset="/engine/data/emoticons/stuck_out_tongue_winking_eye@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue_closed_eyes:'); return false;"><img alt="stuck_out_tongue_closed_eyes" class="emoji" src="/engine/data/emoticons/stuck_out_tongue_closed_eyes.png" srcset="/engine/data/emoticons/stuck_out_tongue_closed_eyes@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grinning:'); return false;"><img alt="grinning" class="emoji" src="/engine/data/emoticons/grinning.png" srcset="/engine/data/emoticons/grinning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':kissing:'); return false;"><img alt="kissing" class="emoji" src="/engine/data/emoticons/kissing.png" srcset="/engine/data/emoticons/kissing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':stuck_out_tongue:'); return false;"><img alt="stuck_out_tongue" class="emoji" src="/engine/data/emoticons/stuck_out_tongue.png" srcset="/engine/data/emoticons/stuck_out_tongue@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleeping:'); return false;"><img alt="sleeping" class="emoji" src="/engine/data/emoticons/sleeping.png" srcset="/engine/data/emoticons/sleeping@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':worried:'); return false;"><img alt="worried" class="emoji" src="/engine/data/emoticons/worried.png" srcset="/engine/data/emoticons/worried@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':frowning:'); return false;"><img alt="frowning" class="emoji" src="/engine/data/emoticons/frowning.png" srcset="/engine/data/emoticons/frowning@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':anguished:'); return false;"><img alt="anguished" class="emoji" src="/engine/data/emoticons/anguished.png" srcset="/engine/data/emoticons/anguished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':open_mouth:'); return false;"><img alt="open_mouth" class="emoji" src="/engine/data/emoticons/open_mouth.png" srcset="/engine/data/emoticons/open_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':grimacing:'); return false;"><img alt="grimacing" class="emoji" src="/engine/data/emoticons/grimacing.png" srcset="/engine/data/emoticons/grimacing@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confused:'); return false;"><img alt="confused" class="emoji" src="/engine/data/emoticons/confused.png" srcset="/engine/data/emoticons/confused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':hushed:'); return false;"><img alt="hushed" class="emoji" src="/engine/data/emoticons/hushed.png" srcset="/engine/data/emoticons/hushed@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':expressionless:'); return false;"><img alt="expressionless" class="emoji" src="/engine/data/emoticons/expressionless.png" srcset="/engine/data/emoticons/expressionless@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':unamused:'); return false;"><img alt="unamused" class="emoji" src="/engine/data/emoticons/unamused.png" srcset="/engine/data/emoticons/unamused@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat_smile:'); return false;"><img alt="sweat_smile" class="emoji" src="/engine/data/emoticons/sweat_smile.png" srcset="/engine/data/emoticons/sweat_smile@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sweat:'); return false;"><img alt="sweat" class="emoji" src="/engine/data/emoticons/sweat.png" srcset="/engine/data/emoticons/sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed_relieved:'); return false;"><img alt="disappointed_relieved" class="emoji" src="/engine/data/emoticons/disappointed_relieved.png" srcset="/engine/data/emoticons/disappointed_relieved@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':weary:'); return false;"><img alt="weary" class="emoji" src="/engine/data/emoticons/weary.png" srcset="/engine/data/emoticons/weary@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':pensive:'); return false;"><img alt="pensive" class="emoji" src="/engine/data/emoticons/pensive.png" srcset="/engine/data/emoticons/pensive@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':disappointed:'); return false;"><img alt="disappointed" class="emoji" src="/engine/data/emoticons/disappointed.png" srcset="/engine/data/emoticons/disappointed@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':confounded:'); return false;"><img alt="confounded" class="emoji" src="/engine/data/emoticons/confounded.png" srcset="/engine/data/emoticons/confounded@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':fearful:'); return false;"><img alt="fearful" class="emoji" src="/engine/data/emoticons/fearful.png" srcset="/engine/data/emoticons/fearful@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cold_sweat:'); return false;"><img alt="cold_sweat" class="emoji" src="/engine/data/emoticons/cold_sweat.png" srcset="/engine/data/emoticons/cold_sweat@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':persevere:'); return false;"><img alt="persevere" class="emoji" src="/engine/data/emoticons/persevere.png" srcset="/engine/data/emoticons/persevere@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':cry:'); return false;"><img alt="cry" class="emoji" src="/engine/data/emoticons/cry.png" srcset="/engine/data/emoticons/cry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sob:'); return false;"><img alt="sob" class="emoji" src="/engine/data/emoticons/sob.png" srcset="/engine/data/emoticons/sob@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':joy:'); return false;"><img alt="joy" class="emoji" src="/engine/data/emoticons/joy.png" srcset="/engine/data/emoticons/joy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':astonished:'); return false;"><img alt="astonished" class="emoji" src="/engine/data/emoticons/astonished.png" srcset="/engine/data/emoticons/astonished@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':scream:'); return false;"><img alt="scream" class="emoji" src="/engine/data/emoticons/scream.png" srcset="/engine/data/emoticons/scream@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':tired_face:'); return false;"><img alt="tired_face" class="emoji" src="/engine/data/emoticons/tired_face.png" srcset="/engine/data/emoticons/tired_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':angry:'); return false;"><img alt="angry" class="emoji" src="/engine/data/emoticons/angry.png" srcset="/engine/data/emoticons/angry@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':rage:'); return false;"><img alt="rage" class="emoji" src="/engine/data/emoticons/rage.png" srcset="/engine/data/emoticons/rage@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':triumph:'); return false;"><img alt="triumph" class="emoji" src="/engine/data/emoticons/triumph.png" srcset="/engine/data/emoticons/triumph@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sleepy:'); return false;"><img alt="sleepy" class="emoji" src="/engine/data/emoticons/sleepy.png" srcset="/engine/data/emoticons/sleepy@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':yum:'); return false;"><img alt="yum" class="emoji" src="/engine/data/emoticons/yum.png" srcset="/engine/data/emoticons/yum@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':mask:'); return false;"><img alt="mask" class="emoji" src="/engine/data/emoticons/mask.png" srcset="/engine/data/emoticons/mask@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':sunglasses:'); return false;"><img alt="sunglasses" class="emoji" src="/engine/data/emoticons/sunglasses.png" srcset="/engine/data/emoticons/sunglasses@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':dizzy_face:'); return false;"><img alt="dizzy_face" class="emoji" src="/engine/data/emoticons/dizzy_face.png" srcset="/engine/data/emoticons/dizzy_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':imp:'); return false;"><img alt="imp" class="emoji" src="/engine/data/emoticons/imp.png" srcset="/engine/data/emoticons/imp@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':smiling_imp:'); return false;"><img alt="smiling_imp" class="emoji" src="/engine/data/emoticons/smiling_imp.png" srcset="/engine/data/emoticons/smiling_imp@2x.png 2x" /></a></td></tr><tr><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':neutral_face:'); return false;"><img alt="neutral_face" class="emoji" src="/engine/data/emoticons/neutral_face.png" srcset="/engine/data/emoticons/neutral_face@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':no_mouth:'); return false;"><img alt="no_mouth" class="emoji" src="/engine/data/emoticons/no_mouth.png" srcset="/engine/data/emoticons/no_mouth@2x.png 2x" /></a></td><td style="padding:5px;" align="center"><a href="#" onclick="dle_smiley(':innocent:'); return false;"><img alt="innocent" class="emoji" src="/engine/data/emoticons/innocent.png" srcset="/engine/data/emoticons/innocent@2x.png 2x" /></a></td></tr></table></li>
</ul>
<span class="bb-sep"></span>
<b id="b_url" class="bb-btn" onclick="tag_url()" title="Вставка ссылки"></b><b id="b_leech" class="bb-btn" onclick="tag_leech()" title="Вставка защищённой ссылки"></b><b id="b_img" class="bb-btn" onclick="tag_image()" title="Картинка"></b>
<b id="b_color" class="bb-btn" onclick="show_bb_dropdown(this)" title="Выбор цвета" tabindex="-1"></b>
<ul class="bb-pane-dropdown" style="min-width: 150px !important;">
	<li>
		<div class="color-palette"><div><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#000000;" data-value="#000000"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#424242;" data-value="#424242"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#636363;" data-value="#636363"></button><button onclick="setColor( $(this).data('value') );" type="button" class="color-btn" style="background-color:#9C9C94;" data-value="#9C9C94"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEC6CE;" data-value="#CEC6CE"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFEFEF;" data-value="#EFEFEF"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7F7F7;" data-value="#F7F7F7"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFFFF;" data-value="#FFFFFF"></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF0000;" data-value="#FF0000"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF9C00;" data-value="#FF9C00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFFF00;"  data-value="#FFFF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FF00;"  data-value="#00FF00"></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#00FFFF;"  data-value="#00FFFF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#0000FF;"  data-value="#0000FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C00FF;"  data-value="#9C00FF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FF00FF;"  data-value="#FF00FF" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7C6CE;"  data-value="#F7C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE7CE;"  data-value="#FFE7CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFEFC6;"  data-value="#FFEFC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6EFD6;"  data-value="#D6EFD6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEDEE7;"  data-value="#CEDEE7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CEE7F7;"  data-value="#CEE7F7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6D6E7;"  data-value="#D6D6E7" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E7D6DE;"  data-value="#E7D6DE" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79C9C;"  data-value="#E79C9C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFC69C;"  data-value="#FFC69C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFE79C;"  data-value="#FFE79C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5D6A5;"  data-value="#B5D6A5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A5C6CE;"  data-value="#A5C6CE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9CC6EF;"  data-value="#9CC6EF" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B5A5D6;"  data-value="#B5A5D6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#D6A5BD;"  data-value="#D6A5BD" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E76363;"  data-value="#E76363" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#F7AD6B;"  data-value="#F7AD6B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#FFD663;"  data-value="#FFD663" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#94BD7B;"  data-value="#94BD7B" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#73A5AD;"  data-value="#73A5AD" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BADDE;"  data-value="#6BADDE" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#8C7BC6;"  data-value="#8C7BC6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#C67BA5;"  data-value="#C67BA5" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#CE0000;"  data-value="#CE0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#E79439;"  data-value="#E79439" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#EFC631;"  data-value="#EFC631" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#6BA54A;"  data-value="#6BA54A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A7B8C;"  data-value="#4A7B8C" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#3984C6;"  data-value="#3984C6" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#634AA5;"  data-value="#634AA5" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#A54A7B;"  data-value="#A54A7B" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#9C0000;"  data-value="#9C0000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#B56308;"  data-value="#B56308" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#BD9400;"  data-value="#BD9400" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#397B21;"  data-value="#397B21" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#104A5A;"  data-value="#104A5A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#085294;"  data-value="#085294" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#311873;"  data-value="#311873" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#731842;"  data-value="#731842" ></button></div><div><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#630000;"  data-value="#630000" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#7B3900;"  data-value="#7B3900" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#846300;"  data-value="#846300" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#295218;"  data-value="#295218" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#083139;"  data-value="#083139" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#003163;"  data-value="#003163" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#21104A;"  data-value="#21104A" ></button><button type="button" onclick="setColor( $(this).data('value') );" class="color-btn" style="background-color:#4A1031;"  data-value="#4A1031" ></button></div></div>				
	</li>
</ul>
<span class="bb-sep"></span>
<b id="b_hide" class="bb-btn" onclick="simpletag('hide')" title="Скрытый текст"></b>
<b id="b_quote" class="bb-btn" onclick="simpletag('quote')" title="Вставка цитаты"></b>
<b id="b_tnl" class="bb-btn" onclick="translit()" title="Преобразовать выбранный текст из транслитерации в кириллицу"></b>
<b id="b_spoiler" class="bb-btn" onclick="simpletag('spoiler')" title="Вставка спойлера"></b>
</div>
<textarea name="comments" id="comments" cols="70" rows="10" onfocus="setNewField(this.name, document.getElementById( 'dle-comments-form' ))"></textarea>
</div></li>   
		
			<li class="form-captcha">
				<label for="question_answer"><span id="dle-question">Столица России</span></label>
				<input placeholder="Ответ" type="text" name="question_answer" id="question_answer" required>
			</li>
		
			<li><button class="btn" type="submit" name="submit" title="Отправить комментарий"><b>Отправить комментарий</b></button></li>  
		</ul>
</div>
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="9005" /><input type="hidden" name="user_hash" value="2c1518740a36a65a234fda25c0b305be037e3673" /></form></div>
<script src="//yastatic.net/share2/share.js" async="async"></script></div></main>
  <aside class="ma_fulasid"><div class="boc-cont cat_obyava">
  <h6>Категории</h6>
  <a href="https://gusev-online.ru/predpriyatiya/magaziny/"><span class="icon icon-shopping"></span>Магазины (4)</a><a href="https://gusev-online.ru/predpriyatiya/restorany-i-kafe/"><span class="icon icon-restaurant"></span>Рестораны и кафе (5)</a><a href="https://gusev-online.ru/predpriyatiya/kliniki/"><span class="icon icon-hospital"></span>Клиники (0)</a><a href="https://gusev-online.ru/predpriyatiya/kluby/"><span class="icon icon-clubs"></span>Клубы (1)</a><a href="https://gusev-online.ru/predpriyatiya/veloprokat/"><span class="icon icon-bike"></span>Велопрокат (1)</a><a href="https://gusev-online.ru/predpriyatiya/salony-krasoty/"><span class="icon icon-face"></span>Салоны красоты (1)</a><a href="https://gusev-online.ru/predpriyatiya/ritualnye-uslugi/"><span class="icon icon-ritual"></span>Ритуальные услуги (0)</a>
  </div>

<noindex><a rel="nofollow" target="_blank" href="http://kotel39.com"><img class="ba_bok" src="/images/remkot.png" alt="Ремонт и сервисное обслуживание газовых котлов" /></a></noindex><a class="dis_no" href="/gorodskoy-obektiv/"><img class="ba_bok" src="/images/gor_ob.png" alt="Городской объектив" /></a>
<a href="/veterinarnaya-klinika-hatiko.html"><img class="ba_bok" src="/images/hatiko.png" alt="Ветеринарная клиника Хатико" /></a>
<a href="/salon-magazin-trikolor-tv.html"><img class="ba_bok" src="/images/tricolor.png" alt="Триколор ТВ" /></a>
<div class="boc-soc dis_no">
  <ul class="block_tabs">
    <li class="active"> <a title="ВКонтакте" href="#blk_vk" aria-controls="blk_vk" data-toggle="tab">VK</a> </li>
    <li> <a title="Одноклассники" href="#blk_ok" aria-controls="blk_ok" data-toggle="tab">OK</a> </li>
    <li> <a title="Facebook" href="#blk_fb" aria-controls="blk_fb" data-toggle="tab">FB</a> </li>
  </ul>
  <div class="tab-content">
    <div class="tab-pane active" id="blk_vk"><script type="text/javascript" src="//vk.com/js/api/openapi.js?122"></script> 
      <!-- VK Widget -->
      <div id="vk_groups"></div>
      <script type="text/javascript">
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
    <div class="tab-pane" id="blk_ok">
      <div id="ok_group_widget"></div>
      <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> 
    </div>
    <div class="tab-pane" id="blk_fb">
    <div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.7&appId=680062208769119";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
    <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="false" data-hide-cover="true" data-show-facepile="true"><blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote></div>    
    </div>
  </div>
</div>
<noindex><!-- Yandex.RTB R-A-110313-6 -->
<div id="yandex_rtb_R-A-110313-6"  class="dis_no"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-6",
                renderTo: "yandex_rtb_R-A-110313-6",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script></noindex></aside>
   </div>

<a  class="rek_2000" href="/gruppa-kompaniy-segment.html"><img src="/images/gazifikaciya.png" alt="Группа компаний «Сегмент»" /></a>
<div class="dno_fon">
  <footer class="footer">
    <nav>
      <div class="nav_gl"><span><a href="/proekt.html">О проекте</a></span><span><a class="naw02"  href="/index.php?do=rules">Правила на сайте</a></span><span><a class="naw03" href="/karta-sayta.html">Карта сайта</a></span><span><a class="naw04" href="/reklama.html">Рекламодателям</a></span><span><a class="naw05" href="/sponsor.html">Спонсорам конкурсов</a></span></div>
      <div class="nav_fo"><span><a class="niz-rs" href="/rss.xml"><i class="icon icon-rss"></i>RSS новости</a></span><span><a class="naw02" href="/index.php?do=feedback">Обратная Связь</a></span></div>
    </nav>
    <div class="copyright">© Gusev-Online.ru - Личный творческий проект. Данный ресурс существует с января 2007 года и посвящен Гусевскому городскому округу. Здесь публикуются новости, репортажи, зарисовки о жизни этого района, а также обзоры различных событий.<br />
      Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.<br />
      Настоящий ресурс может содержать материалы 18+<br />
      Адрес электронной почты: admin@gusev-online.ru.</div>
    <noindex><div class="soc_footer"><a rel="nofollow" target="_blank" title="Яндекс виджет" href="https://www.yandex.ru/?add=54775&from=promocode" class="soc_ya"><span class="icon icon-yandex"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/public22761983" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-facebook"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_od"><span class="icon icon-odnoklassniki"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-twitter"></span></a><a rel="nofollow" target="_blank" title="Мы в Google+" href="https://plus.google.com/+Gusev-onlineRu/posts" class="soc_gp"><span class="icon icon-google-plus"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_viber"><span class="icon icon-viber"></span></a></div>
<!-- Yandex.Metrika counter --> <script type="text/javascript"> (function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter25977178 = new Ya.Metrika({ id:25977178, clickmap:true, trackLinks:true, accurateTrackBounce:true }); } catch(e) { } }); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks"); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
</noindex>
  </footer>
</div>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;21"></script>
<script type="text/javascript" src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/bbcodes.js,engine/classes/highslide/highslide.js,engine/classes/masha/masha.js&amp;21"></script> 
<script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/predp/js/lib.js"></script> 
<script type="text/javascript">
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = '2c1518740a36a65a234fda25c0b305be037e3673';
var dle_group      = 5;
var dle_skin       = 'predp';
var dle_wysiwyg    = '0';
var quick_wysiwyg  = '0';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
hs.graphicsDir = '/engine/classes/highslide/graphics/';
hs.wrapperClassName = 'wide-border';
hs.numberOfImagesToPreload = 0;
hs.captionEval = 'this.thumb.alt';
hs.showCredits = false;
hs.align = 'center';
hs.transitions = ['expand', 'crossfade'];
hs.dimmingOpacity = 0.60;
hs.lang = { loadingText : 'Загрузка...', playTitle : 'Просмотр слайдшоу (пробел)', pauseTitle:'Пауза', previousTitle : 'Предыдущее изображение', nextTitle :'Следующее изображение',moveTitle :'Переместить', closeTitle :'Закрыть (Esc)',fullExpandTitle:'Развернуть до полного размера',restoreTitle:'Кликните для закрытия картинки, нажмите и удерживайте для перемещения',focusTitle:'Сфокусировать',loadingTitle:'Нажмите для отмены'
};
hs.slideshowGroup='fullnews'; hs.addSlideshow({slideshowGroup: 'fullnews', interval: 4000, repeat: false, useControls: true, fixedControls: 'fit', overlayOptions: { opacity: .75, position: 'bottom center', hideOnMouseOut: true } });

jQuery(function($){
$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
