<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Список адресов, где в августе и сентябре проверят газовое оборудование &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="ОАО «Калининградгазификация» Гусевский эксплуатационный участок извещает о проведении технического обслуживания сетей газоснабжения, входящих в состав общего имущества дома и внутриквартирного газового оборудования, принадлежащего собственнику (нанимателю) жилого помещения в соответствии">
<meta name="keywords" content="газового, и внутриквартирного, оборудования,  Фурманово, в соответствии, собственнику, принадлежащего, внутридомового, помещения, Правительства, жилого, нанимателю,  9 Мая, адресам, по следующим, проводиться, Гусевский, будут, Работы,  Ульяновых">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Информационный сайт города Гусева">
<meta property="og:type" content="article">
<meta property="og:title" content="Список адресов, где в августе и сентябре проверят газовое оборудование">
<meta property="og:url" content="https://gusev-online.ru/news/meropriyatiya/17406-spisok-adresov-gde-v-avguste-i-sentjabre-proverjat-gazovoe-oborudovanie.html">
<meta name="news_keywords" content="газ">
<meta property="og:image" content="https://gusev-online.ru/uploads/posts/2019-08/1565547583_1561971443_1557074579_exv8np3rgxk.jpg">
<meta property="og:description" content="ОАО «Калининградгазификация» Гусевский эксплуатационный участок извещает о проведении технического обслуживания сетей газоснабжения, входящих в состав общего имущества дома и внутриквартирного газового оборудования, принадлежащего собственнику (нанимателю) жилого помещения в соответствии">
<link rel="search" type="application/opensearchdescription+xml" href="https://gusev-online.ru/index.php?do=opensearch" title="Информационный сайт города Гусева">
<link rel="canonical" href="https://gusev-online.ru/news/meropriyatiya/17406-spisok-adresov-gde-v-avguste-i-sentjabre-proverjat-gazovoe-oborudovanie.html">
<link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="https://gusev-online.ru/rss.xml">
<meta name="twitter:card" content="summary_large_image">

<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-tableau.json">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/touch-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/touch-icons/favicon-16x16.png">
<link rel="manifest" href="/touch-icons/site.webmanifest">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/gusre/css/styles.css&amp;v=173">
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/gusre/js/html5.js"></script><![endif]-->
</head>
<body>
<header id="header">
  <div class="header_top">
    <div class="header_top_cont">
      <button type="button" class="h_btn btn-topmenu" id="menubtn"><span class="toggle-topmenu"><i class="mt_1"></i><i class="mt_2"></i><i class="mt_3"></i></span></button>
      <button type="button" class="h_btn btn-searh" id="searhmenu"><span class="icon icon-search"></span><span class="toggle-searh"><i class="mt_1"></i><i class="mt_2"></i></span></button>
      <form id="q_search" method="post">
        <div class="q_search">
          <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
          <button class="q_search_btn" type="submit" title="Найти"><span class="icon icon-search"></span> <span class="title_hide">Найти</span></button>
        </div>
        <input type="hidden" name="do" value="search">
        <input type="hidden" name="subaction" value="search">
      </form>
      
      <button type="button" class="h_btn btn-soc" id="iconsoc"><span class="icon icon-sld-right"></span></button>
      
      <div class="soc_grup">
        <div><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline" class="soc_tg"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline" class="soc_tt"><span class="icon icon-tt"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_ok"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru" class="soc_dz"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_vb"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6" class="soc_ws"><span class="icon icon-ws"></span></a></div>
        </div>
      <a href="#" id="loginbtn" class="h_btn btn-login"><span class="icon icon-enter"></span><span class="icon_close icon_close_guest"><i class="mt_1"></i><i class="mt_2"></i></span></a>
<div id="login_drop">
  <form method="post">
    <div class="soc_links"> <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cemail&amp;state=5199b821d2b6162c6feb3a247e8ba1c6&amp;response_type=code&amp;v=5.73" target="_blank" class="soc_vk" title="Войти при помощи ВКонтакте"><span class="icon icon-vk"></span></a>
      <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=5199b821d2b6162c6feb3a247e8ba1c6&amp;response_type=code" target="_blank" class="soc_fb" title="Войти при помощи Facebook"><span class="icon icon-fb"></span></a>
      <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;scope=VALUABLE_ACCESS%3BGET_EMAIL&amp;state=5199b821d2b6162c6feb3a247e8ba1c6&amp;response_type=code" target="_blank" class="soc_ok" title="Войти при помощи Одноклассники"><span class="icon icon-ok"></span></a>
      <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=5199b821d2b6162c6feb3a247e8ba1c6&amp;response_type=code" target="_blank" class="soc_mail" title="Войти при помощи Mail.ru"><span class="icon icon-mail"></span></a>
      <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=5199b821d2b6162c6feb3a247e8ba1c6&amp;response_type=code" target="_blank" class="soc_ya" title="Войти при помощи Yandex"><span class="icon icon-ya"></span></a>
      <a href="https://accounts.google.com/o/oauth2/auth?client_id=940628126626-ishgqd9d0kbv4n6t9vf7gk4hu372g7ru.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=5199b821d2b6162c6feb3a247e8ba1c6&amp;response_type=code" target="_blank" class="soc_go" title="Войти при помощи Google"><span class="icon icon-go"></span></a> </div>
    <div>
      <label for="login_name">Логин:</label>
      <input placeholder="Логин:" type="text" name="login_name" id="login_name">
    </div>
    <div>
      <label for="login_password">Пароль</label>
      <input placeholder="Пароль" type="password" name="login_password" id="login_password">
    </div>
    <div>
      <button class="btn" onclick="submit();" type="submit" title="Войти"> <b>Войти</b> </button>
    </div>
    <div> <a class="right" href="https://gusev-online.ru/index.php?do=register"><b>Регистрация</b></a> <a href="https://gusev-online.ru/index.php?do=lostpassword"><b>Забыли пароль?</b></a> </div>
    <input name="login" type="hidden" id="login" value="submit">
  </form>
</div>
</div>
  </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <div class="ddgard"><a target="_blank" href="https://ddos-guard.net/">Под защитой DDoS-GUARD</a></div>
      
      <div class="rekl_shap"><a href="/avtoshkola-v-guseve.html"><img data-src="/images/friends/avtoskola.png" alt="Автошкола в городе Гусеве" /></a></div>
       </div>
  </div>
  <nav class="header_men"><ul id="menu_drop">
  <li><a href="/"><span class="icon icon-home"></span></a></li>
  <li><a class="act_men" href="/news/">Новости</a></li>
  <li><a href="/obyavleniya/">Объявления</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo/">Фотоальбом</a></li>
  <li><a href="/nash-gorod.html">Наш город</a>
    <ul>
      <li><a href="/predpriyatiya/">Предприятия</a></li>
      <li><a href="/obr.html">Спортивные и образовательные<br>
        учреждения</a></li>
      <li><a href="/gostinicy-i-gostevye-doma-v-gusevskom-rayone.html">Гостиницы и гостевые дома</a></li>
      <li><a href="/raspisanie-avtobusov-avtostancii-guseva.html">Расписание автобусов автостанции</a></li>
      <li><a href="/statii/">Статьи о городе</a></li>
      <li><a href="/pochetnye-grazhdane/">Почетные граждане</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
    </ul>
  </li>
  <li><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/rules.html">Пользовательское соглашение</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li><a href="/ssilki.html">Ссылки</a></li>
  <li class="topme_pom"><a href="/predpriyatiya/">Сфера услуг</a></li>
  <li class="topme_pom topme_mob"><a href="/3d.html">Люмен фильм</a></li>
</ul>
</nav>
</header>
<div class="ma_main">
  <div class="rek_1000">
<a class="rek_computer" href="/predpriyatiya/magaziny/9843-magazin-dveri-na-krasnoarmeyskoy.html"><img data-src="/images/friends/vdveri.png" alt="Магазин «Двери» на Красноармейской" /></a>
<a class="rek_phone" href="/predpriyatiya/magaziny/9843-magazin-dveri-na-krasnoarmeyskoy.html"><img data-src="/images/friends/dveri_mob_2.png" alt="Магазин «Двери» на Красноармейской" /></a>
</div> <main>
  <span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/" itemprop="url"><span itemprop="title">Главная</span></a></span> / <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> / <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/news/meropriyatiya/" itemprop="url"><span itemprop="title">Мероприятия</span></a></span> / Список адресов, где в августе и сентябре проверят газовое оборудование</span>
  
  
  <div id='dle-content'><article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gusev-online.ru/news/meropriyatiya/17406-spisok-adresov-gde-v-avguste-i-sentjabre-proverjat-gazovoe-oborudovanie.html" content=""/>
<meta itemprop="author" content="Admin">
<meta itemprop="image" content="https://gusev-online.ru/uploads/posts/2019-08/1565547583_1561971443_1557074579_exv8np3rgxk.jpg">
<span style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="Информационный сайт города Гусева">
  <meta itemprop="telephone" content="+7 921 617–47–80">
  <span style="display:none" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
    <meta itemprop="addressRegion" content="Калининградская область">
    <meta itemprop="addressLocality" content="г. Гусев">
  </span>
  <span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img style="display:none" alt="Информационный сайт города Гусева" itemprop="image url" src="/images/templates/logo_imageobject.png"/>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="58">
  </span>
</span>
  <div class="full_fon">
    <h1 class="title" itemprop="headline">Список адресов, где в августе и сентябре проверят газовое оборудование</h1>
    <div class="full_dat ignore-select" itemprop="datePublished dateModified" content="2019-08-11T20:20">11 августа 2019, 20:20</div>
    
    <div class="full_foto"><!--dle_image_begin:https://gusev-online.ru/uploads/posts/2019-08/1565547583_1561971443_1557074579_exv8np3rgxk.jpg|--><img data-src="/uploads/posts/2019-08/1565547583_1561971443_1557074579_exv8np3rgxk.jpg" style="max-width:100%;" alt="Список адресов, где в августе и сентябре проверят газовое оборудование"><!--dle_image_end--></div>
    
    <div class="news" itemprop="articleBody">ОАО «Калининградгазификация» Гусевский эксплуатационный участок извещает о проведении технического обслуживания сетей газоснабжения, входящих в состав общего имущества дома и внутриквартирного газового оборудования, принадлежащего собственнику (нанимателю) жилого помещения в соответствии с Постановлением Правительства РФ от 14.05.2013 г. № 410 «О мерах по обеспечению безопасности при использовании и содержании внутридомового и внутриквартирного газового оборудования».<br><br>Техническое обслуживание внутридомового и внутриквартирного газового оборудования проводится не реже 1 раза в год (Постановление Правительства РФ от 09.09.2017 № 1091)<br><br>Работы по техническому обслуживанию внутриквартирного газового оборудования, принадлежащего собственнику (нанимателю) жилого помещения, будут выполняться на платной основе с заключением договоров в соответствии с действующим прейскурантом на услуги газового хозяйства.<br><br>Работы в августе 2019 года будут проводиться по следующим адресам: ул. 9 Мая 1, 11, 16, 17; пер. Дальний 3, 5, 6; ул. Дорожная 7, 26б; ул. Достоевского 8; ул. Железнодорожная 23, 25, 27; ул. З. Космодемьянской 14; ул. Заречная 9; ул. Калининградская 8, 14, 18; пер. Каменный 9, 10; ул. Краснофлотская 6; ул. Кутузова 1, 15, 19; пр. Ленина 7; ул. Ломоносова 25; ул. Малахова 3, 4, 5, 6; ул. Матросова 5, 14, 18; ул. Маяковского 7, 8, 8а; ул. Морская 6а, 8, 10, 14, 17, 22, 25; ул. Победы 32, 42, 49, 54, 58; ул. Сапёрная 8а; ул. Свободы 10, пер. Сосновый 4, 6, 8, 10, 12, 14, 16, 20, 22, 24; ул. Суворова 1, 11; ул. Ульяновых 6, 7, 9, 11, 13, 16, 18, 22; ул. Утегенова 20, 21а, 22, 42; пос. Ивашкино, Хутор 1а; пос. Фурманово, ул. Жукова 7; пос. Фурманово, ул. Зелёная 11, 29; пос. Фурманово, пер. Тихий 8, 13; пос. Фурманово, ул. Центральная 43.<br><br>В сентябре будет проводиться техническое обслуживание по следующим адресам: ул. Ульяновых 26; ул. З. Космодемьянской 7, 8, 9, 11, 13, 20а; ул. Краснофлотская 2, 4; ул. Лермонтова 4, 11; ул. Ломоносова 4, 18, 20, 21; ул. Маяковского 8б, 8в, 12; ул. Балтийская 10; ул. Московская 57, 59, 61, 63; ул. Станционная 2; ул. Почтовая 2, 3, 4, 5, 6а; ул. Заречная 6; ул. Малахова 8, 12, 12а; ул. Советская 4а, 5, 7, 9, 13, 13а, 13б; ул. Набережная 3; ул. Глинки 8, 13, 17; ул. Профсоюзная 2; ул. Первомайская 4, 8, 12, 18; ул. Северная 9а; ул. Свободы 5; ул. Ю. Смирнова 4; ул. Утегенова 23а; ул. 9 Мая 3, 22, 24; ул. Невского 1а, 3, 7, 8, 17, 19; ул. Победы 28а, 34, 36, 38, 60; ул. Некрасова 3а, 4, 4а, 16, 19, 20, 21, 27; ул. Кутузова 9; пер. Дальний 10; ул. Железнодорожная 65, 75; ул. Чкалова 4, 6; ул. Бетховена 2, 4, 7, 10, 13, 14, 15, 20, 21, 25; ул. 1-я Садовая 5, 7, 8, 11, 16, 17, 21.<br><br><div style="text-align:right;"><i><!--dle_leech_begin--><a href="https://gusev-online.ru/index.php?do=go&amp;url=aHR0cHM6Ly92ay5jb20vZ3VzZXZfaGQ%3D" target="_blank">«ГУСЕВ HD»</a><!--dle_leech_end--></i></div></div>
      
    
    
    
    <i class="full_tags ignore-select"><span><a href="https://gusev-online.ru/tags/%D0%B3%D0%B0%D0%B7/">газ</a></span></i>
    <div class="full_inf ignore-select">0 просмотров</div>
    
    
    <div class="full_soc">
      <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram" data-counter=""></div>
      <div class="ful_reting"><div id='ratig-layer-17406'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17406'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17406'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17406'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17406'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17406'); return false;">5</a></li>
		</ul>
	</div>
</div><span><span id="vote-num-id-17406">0</span> голосов</span></div></div>
  </div>
  <noindex>
<!-- Yandex.RTB R-A-110313-10 -->
<div id="yandex_rtb_R-A-110313-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-10",
                renderTo: "yandex_rtb_R-A-110313-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
  
  <div class="rel-cont ignore-select">
    <div class="cont_sh">Другие новости по теме</div>
    <div class="rel-news"><a href="https://gusev-online.ru/news/meropriyatiya/2628-15-sentyabrya-v-guseve-proydet-subbotnik.html"><img data-src="/uploads/posts/2012-05/thumbs/1336751321_file64d5rwqh4k9jex8335q.jpg" title="15 сентября в Гусеве пройдёт субботник" alt="15 сентября в Гусеве пройдёт субботник" /></a><h6><a href="https://gusev-online.ru/news/meropriyatiya/2628-15-sentyabrya-v-guseve-proydet-subbotnik.html">15 сентября в Гусеве пройдёт субботник</a></h6></div><div class="rel-news"><a href="https://gusev-online.ru/news/meropriyatiya/2312-19-maya-v-guseve-proydet-vesenniy-subbotnik.html"><img data-src="/uploads/posts/2012-05/thumbs/1336751321_file64d5rwqh4k9jex8335q.jpg" title="19 мая в Гусеве пройдёт весенний субботник" alt="19 мая в Гусеве пройдёт весенний субботник" /></a><h6><a href="https://gusev-online.ru/news/meropriyatiya/2312-19-maya-v-guseve-proydet-vesenniy-subbotnik.html">19 мая в Гусеве пройдёт весенний субботник</a></h6></div><div class="rel-news"><a href="https://gusev-online.ru/news/meropriyatiya/16278-raspisanie-blizhajshih-vyezdov-brigady-zolotogo-chasa-mobilnyh-uslug-v-territorialnye-otdely.html"><img data-src="/uploads/posts/2019-04/thumbs/1554974922_1543398929_ljmssimoliu.jpg" title="Расписание ближайших выездов бригады «Золотого часа мобильных услуг» в территориальные отделы" alt="Расписание ближайших выездов бригады «Золотого часа мобильных услуг» в территориальные отделы" /></a><h6><a href="https://gusev-online.ru/news/meropriyatiya/16278-raspisanie-blizhajshih-vyezdov-brigady-zolotogo-chasa-mobilnyh-uslug-v-territorialnye-otdely.html">Расписание ближайших выездов бригады «Золотого часа мобильных услуг» в территориальные отделы</a></h6></div><div class="rel-news"><a href="https://gusev-online.ru/news/meropriyatiya/15597-djuc-objavljaet-nabor-detej-v-obedinenija-mnemoshkola-i-fotostudija-dlja-nachinajuschih.html"><img data-src="/uploads/posts/2019-01/thumbs/1548954294_1535980937_01.jpg" title="ДЮЦ объявляет набор детей в объединения «Мнемошкола» и «Фотостудия для начинающих»" alt="ДЮЦ объявляет набор детей в объединения «Мнемошкола» и «Фотостудия для начинающих»" /></a><h6><a href="https://gusev-online.ru/news/meropriyatiya/15597-djuc-objavljaet-nabor-detej-v-obedinenija-mnemoshkola-i-fotostudija-dlja-nachinajuschih.html">ДЮЦ объявляет набор детей в объединения «Мнемошкола» и «Фотостудия для начинающих»</a></h6></div> </div>
  
  <div class="com-cont ignore-select">
<div id="dle-ajax-comments"></div>

    <!--dlenavigationcomments-->
    <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="coments">
  <h3>Оставить комментарий</h3>
  <ul class="add-form">
    
    <li class="form-combo">
      <input placeholder="Ваше имя" type="text" name="name" id="name" required>
      <input placeholder="Ваш e-mail  (не обязательно)" type="email" name="mail" id="mail">
    </li>
    
    <li id="comment-editor"><script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></li>
    
    <li class="form-captcha">
      <label for="question_answer"><span id="dle-question">Семь плюс 23 (напишите ответ цифрой)</span></label>
      <input placeholder="Ответ" type="text" name="question_answer" id="question_answer" required>
    </li>
    
    <li>
      <button class="btn" type="submit" name="submit" title="Отправить комментарий"><b>Отправить комментарий</b></button>
    </li>
  </ul>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="17406"><input type="hidden" name="user_hash" value="a4e526fcf8bbe44827e62c8e1110c12e20ac2935"></form></div>
</article>
<script src="//yastatic.net/share2/share.js" async="async"></script></div>
  </main>
  <aside>
<div class="boc-cont cat_obyava">
  <h6>Новости</h6>
  <div><a href="https://gusev-online.ru/news/polzovateli/"><span class="icon-krug"></span>Новости пользователей (149)</a></div><div><a href="https://gusev-online.ru/news/proishestvia/"><span class="icon-krug"></span>Происшествия (1730)</a></div><div><a href="https://gusev-online.ru/news/politika/"><span class="icon-krug"></span>Политические (569)</a></div><div><a href="https://gusev-online.ru/news/ekonomika/"><span class="icon-krug"></span>Экономика (931)</a></div><div><a href="https://gusev-online.ru/news/obshestvo/"><span class="icon-krug"></span>Общество (5413)</a></div><div><a href="https://gusev-online.ru/news/obrazovanie/"><span class="icon-krug"></span>Образование (810)</a></div><div><a href="https://gusev-online.ru/news/kultura/"><span class="icon-krug"></span>Культура (921)</a></div><div><a href="https://gusev-online.ru/news/sport/"><span class="icon-krug"></span>Спорт (1215)</a></div><div class="active-bokme"><a href="https://gusev-online.ru/news/meropriyatiya/"><span class="icon-krug"></span>Мероприятия (975)</a></div><div><a href="https://gusev-online.ru/news/video/"><span class="icon-krug"></span>Видеоновости (994)</a></div></div>





<div class="boc-cont dis_no center">Если Вы обнаружили ошибку в тексте, выделите её и нажмите <b>Ctrl+Enter</b>, чтобы сообщить нам.</div>



<div class="rek_bok laz_rek_bok"><a rel="nofollow" target="_blank" href="http://skandiokna.ru/"><img data-src="/images/friends/skand_okna.png" alt="Скандинавские окна" /></a></div>
<div class="rek_bok dis_no laz_gor_ob"><a href="/gorodskoy-obektiv/arhiv/"><img data-src="/images/gor_ob.png" alt="Городской объектив" /></a></div>

<div class="rek_bok laz_rek_bok"><a href="/predpriyatiya/avtouslugi/15185-taksi-omega.html"><img src="/images/friends/txomega_2.png" alt="Такси Омега" /></a></div>



<div class="boc-soc dis_no">
  <noindex>
    <ul class="block_tabs">
      <li class="active"> <a title="ВКонтакте" href="#blk_vk" aria-controls="blk_vk" data-toggle="tab">VK</a> </li>
      <li> <a title="Одноклассники" href="#blk_ok" aria-controls="blk_ok" data-toggle="tab">OK</a> </li>
      <li> <a title="Facebook" href="#blk_fb" aria-controls="blk_fb" data-toggle="tab">FB</a> </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane active" id="blk_vk"><script src="//vk.com/js/api/openapi.js?122"></script> 
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script>
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
      <div class="tab-pane" id="blk_ok">
        <div id="ok_group_widget"></div>
        <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> 
      </div>
      <div class="tab-pane" id="blk_fb">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=1548185742100169';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
          <blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote>
        </div>
      </div>
    </div>
  </noindex>
</div>

<div class="yandex_bok">
  <noindex>
<!-- Yandex.RTB R-A-110313-2 -->
<div id="yandex_rtb_R-A-110313-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-2",
                renderTo: "yandex_rtb_R-A-110313-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </noindex>
</div></aside>
  
  <div class="rek_1000">
<a class="rek_computer" href="/veterinarnaya-klinika-hatiko.html"><img src="/images/friends/hatiko_vet.png" alt="Ветеринарная клиника Хатико" /></a>
<a class="rek_phone" href="/veterinarnaya-klinika-hatiko.html"><img src="/images/friends/hatiko_vet_mob_3.png" alt="Ветеринарная клиника Хатико" /></a>
</div> </div>
<footer>
  <div class="footer_cont">
    <nav><span><a href="/proekt.html">О проекте</a></span><span><a href="/karta-sayta.html">Карта сайта</a></span><span><a href="/sponsor.html">Спонсорам конкурсов</a></span><span><a href="/reklama.html">Рекламодателям</a></span><span><a class="niz-rs" href="/rss.xml"><i class="icon icon-rss"></i>RSS новости</a></span><span><a href="/index.php?do=feedback">Обратная Связь</a></span><span><a href="/rules.html">Правила на сайте</a></span></nav>
    <div class="copyright">© Gusev-Online.ru - Личный творческий проект. Данный ресурс существует с января 2007 года и посвящен Гусевскому городскому округу. Здесь публикуются новости, репортажи, зарисовки о жизни этого района, а также обзоры различных событий.<br />
      Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.<br />
      Настоящий ресурс может содержать материалы 18+<br />
      Адрес электронной почты: admin@gusev-online.ru.</div>
    <noindex><div class="soc_footer"><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline"><span class="icon icon-tt"></span></a></div>
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(25977178, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></noindex>
  </div>
</footer>
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=26" defer></script> 
<script src="/engine/classes/min/index.php?f=/templates/gusre/js/transition.js,/templates/gusre/js/carousel.js,/templates/gusre/js/tab.js,/templates/gusre/js/lib.js&amp;v=30" defer></script> 
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a4e526fcf8bbe44827e62c8e1110c12e20ac2935';
var dle_group      = 5;
var dle_skin       = 'gusre';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script> <a href="#" class="scrollup">Наверх</a>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
