<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Глава городской администрации Александр Китаев на радиостанции «Балтик Плюс» &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="12 февраля глава администрации Гусевского городского округа Александр Китаев в прямом эфире дал интервью калининградской радиостанции «Балтик Плюс». 12 февраля глава администрации Гусевского городского округа Александр Китаев в прямом эфире дал интервью калининградской радиостанции «Балтик Плюс». О">
<meta name="keywords" content="февраля, эфире, Плюс», глава, радиостанции, калининградской, интервью, «Балтик, прямом, Александр, округа, городского, Гусевского, администрации, Китаев, комфортной, «Восток», программе, среде, городской">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Информационный сайт города Гусева">
<meta property="og:type" content="article">
<meta property="og:title" content="Глава городской администрации Александр Китаев на радиостанции «Балтик Плюс»">
<meta property="og:url" content="https://gusev-online.ru/news/obshestvo/18736-glava-gorodskoj-administracii-aleksandr-kitaev-na-radiostancii-baltik-pljus.html">
<meta name="news_keywords" content="Александр Китаев, интервью">
<meta property="og:image" content="https://gusev-online.ru/uploads/posts/2020-02/1581627832_maxresdefault.jpg">
<meta property="og:description" content="12 февраля глава администрации Гусевского городского округа Александр Китаев в прямом эфире дал интервью калининградской радиостанции «Балтик Плюс».О бизнесе и преимуществах жизни на востоке Калининградской области, комфортной городской среде, программе «Восток» и не только. 12 февраля глава">
<link rel="search" type="application/opensearchdescription+xml" href="https://gusev-online.ru/index.php?do=opensearch" title="Информационный сайт города Гусева">
<link rel="canonical" href="https://gusev-online.ru/news/obshestvo/18736-glava-gorodskoj-administracii-aleksandr-kitaev-na-radiostancii-baltik-pljus.html"><link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="https://gusev-online.ru/rss.xml">
<meta name="twitter:card" content="summary_large_image">

<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-tableau.json">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/touch-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/touch-icons/favicon-16x16.png">
<link rel="manifest" href="/touch-icons/site.webmanifest">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/guopt/css/styles.css&amp;v=81">
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/guopt/js/html5.js"></script><![endif]-->
</head><body>
<header id="header">
  <div class="header_top">
    <div class="header_top_con">
      <div class="soc_grup"><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_ok"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru" class="soc_dz"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_vb"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6" class="soc_ws"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline" class="soc_tg"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline" class="soc_tt"><span class="icon icon-tt"></span></a></div>
      <div class="botton_memu"> <a class="h_btn btn-menu" id="mobmemu" data-toggle="modal" href="#menuModal"><span class="icon icon-menu"></span><span class="title_hide">Меню сайта</span></a> </div>
      <a class="h_btn btn-login" data-toggle="modal" href="#loginModal"><span class="icon icon-login"></span><span class="title_hide">Войти на сайт</span></a> <a class="h_btn btn-searh" id="searhmenu" data-toggle="collapse" href="#collapsesearh" role="button" aria-expanded="false" aria-controls="collapsesearh"><span class="icon icon-search"></span><span class="icon icon-close"></span><span class="title_hide">Поиск по сайту</span></a>
      <div class="cl-searh collapse" id="collapsesearh">
        <form id="q_search" method="post">
          <div class="q_search">
            <input id="story" name="story" placeholder="Поиск по сайту..." type="search" autofocus>
            <button class="q_search_btn" type="submit" title="Найти"><span class="icon icon-search"></span> <span class="title_hide">Найти</span></button>
          </div>
          <input type="hidden" name="do" value="search">
          <input type="hidden" name="subaction" value="search">
        </form>
      </div>
    </div>
  </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <div class="ddgard"><a target="_blank" href="https://ddos-guard.net/">Под защитой DDoS-GUARD</a></div>
      
      <div class="rekl_shap"><a href="/salon-magazin-trikolor-tv.html"><img data-src="/images/friends/tricolor.png" alt="Триколор ТВ" /></a></div>
       </div>
  </div>
  <nav class="header_men"><ul id="menu_drop">
  <li><a href="/"><span class="icon icon-home"></span></a></li>
  <li><a class="act_men" href="/news/">Новости</a></li>
  <li><a href="/obyavleniya/">Объявления</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo/">Фотоальбом</a></li>
  <li><a href="/nash-gorod.html">Наш город</a>
    <ul>
      <li><a href="/predpriyatiya/">Предприятия</a></li>
      <li><a href="/raspisanie-avtobusov-avtostancii-guseva.html">Расписание автобусов автостанции</a></li>
      <li><a href="/statii/">Статьи о городе</a></li>
      <li><a href="/pochetnye-grazhdane/">Почетные граждане</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
    </ul>
  </li>
  <li><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/rules.html">Пользовательское соглашение</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li class="topme_pom"><a href="/predpriyatiya/">Сфера услуг</a></li>
</ul>
</nav>
</header>
<div class="glav_cont">
  <div class="rek_1000">
<a class="rek_computer" href="/stroycentr.html"><img data-src="/images/friends/stroi.png" alt="Стройцентр" /></a>
<a class="rek_phone" href="/stroycentr.html"><img data-src="/images/friends/stroi_mob.png" alt="Стройцентр" /></a>
</div>
  <div class="glav_cont_centr"> <main> <span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://gusev-online.ru/" itemprop="item"><span itemprop="name">Главная</span></a></span> / <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://gusev-online.ru/news/" itemprop="item"><span itemprop="name">Новости</span></a></span> / <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="3"><a href="https://gusev-online.ru/news/obshestvo/" itemprop="item"><span itemprop="name">Общество</span></a></span> / Глава городской администрации Александр Китаев на радиостанции «Балтик Плюс»</span>
    
    
    <div id='dle-content'><article itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gusev-online.ru/news/obshestvo/18736-glava-gorodskoj-administracii-aleksandr-kitaev-na-radiostancii-baltik-pljus.html" content=""/>
  <meta itemprop="author" content="Admin">
  
  <meta itemprop="image" content="https://gusev-online.ru/uploads/posts/2020-02/1581627832_maxresdefault.jpg">
   <span style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="Информационный сайт города Гусева">
  <meta itemprop="telephone" content="+7 921 617–47–80">
  <span style="display:none" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <meta itemprop="addressRegion" content="Калининградская область">
  <meta itemprop="addressLocality" content="г. Гусев">
  </span> <span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img style="display:none" alt="Информационный сайт города Гусева" itemprop="image url" src="/images/templates/logo_imageobject.png"/>
  <meta itemprop="width" content="250">
  <meta itemprop="height" content="58">
  </span> </span>
  <div class="fullstory">
    <header class="ignore-select">
      <h1 class="title" itemprop="headline">Глава городской администрации Александр Китаев на радиостанции «Балтик Плюс»</h1>
      <div class="full_dat" itemprop="datePublished dateModified" content="2020-02-13T23:05">13 февраля 2020, 23:05</div>
       </header>
    <div class="news" itemprop="articleBody">12 февраля глава администрации Гусевского городского округа <a href="https://gusev-online.ru/spravka/14699-aleksandr-aleksandrovich-kitaev.html" title="Биография Александра Китаева">Александр Китаев</a> в прямом эфире дал интервью калининградской радиостанции «Балтик Плюс».<br><br>О бизнесе и преимуществах жизни на востоке Калининградской области, комфортной городской среде, программе «Восток» и не только.</div>
    
    
    
    <div class="news-video"><!--dle_media_begin:https://www.youtube.com/watch?v=38F307OWgfg--><iframe width="480" height="270" src="https://www.youtube.com/embed/38F307OWgfg?feature=oembed" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe><!--dle_media_end--></div>
    
    <footer class="ignore-select">
      <div class="full_tags"><span><a href="https://gusev-online.ru/tags/%D0%90%D0%BB%D0%B5%D0%BA%D1%81%D0%B0%D0%BD%D0%B4%D1%80%20%D0%9A%D0%B8%D1%82%D0%B0%D0%B5%D0%B2/">Александр Китаев</a></span> <span><a href="https://gusev-online.ru/tags/%D0%B8%D0%BD%D1%82%D0%B5%D1%80%D0%B2%D1%8C%D1%8E/">интервью</a></span></div>
      
      <div class="full_inf"><span>130 просмотров</span></div>
      
      <div class="full_soc">
        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp" data-bare></div>
        
        <div class="ful_reting"><div id='ratig-layer-18736'>
		<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:100%;">100</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18736'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18736'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18736'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18736'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18736'); return false;">5</a></li>
		</ul>
	</div>
</div><span><span id="vote-num-id-18736">2</span> голоса</span></div>
         </div>
    </footer>
  </div>
  <noindex>
<!-- Yandex.RTB R-A-476656-4 -->
<div id="yandex_rtb_R-A-476656-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-476656-4",
                renderTo: "yandex_rtb_R-A-476656-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
  <section class="rel-cont ignore-select">
    <h6>Другие новости по теме</h6>
    <a href="https://gusev-online.ru/news/obshestvo/14486-aleksandr-kitaev-prinjal-uchastie-v-prjamom-jefire-radioperedachi-pjatidnevka-na-radio-rossii.html"><span><img data-src="/uploads/posts/2018-09/thumbs/1537954818_radio.jpg" alt="Александр Китаев принял участие в прямом эфире радиопередачи «Пятидневка» на «Радио России»" /></span><b>Александр Китаев принял участие в прямом эфире радиопередачи «Пятидневка» на «Радио России»</b></a><a href="https://gusev-online.ru/news/obshestvo/2175-istoriya-s-izbieniem-shkolnicy-stala-temoy-obsuzhdeniya-v-pryamom-efire-telekanala-rossiya.html"><span><img data-src="/uploads/posts/2012-04/thumbs/1333999610_b_81297.jpg" alt="История с избиением школьницы стала темой обсуждения в прямом эфире телеканала «Россия»" /></span><b>История с избиением школьницы стала темой обсуждения в прямом эфире телеканала «Россия»</b></a><a href="https://gusev-online.ru/news/proishestvia/2142-intervyu-dari-goryachevskoy-s-korrespondentom-radiostancii-rsn.html"><span><img data-src="/uploads/posts/2012-04/thumbs/1333816832_telefon2.jpg" alt="Интервью Дарьи Горячевской с корреспондентом радиостанции РСН" /></span><b>Интервью Дарьи Горячевской с корреспондентом радиостанции РСН</b></a><a href="https://gusev-online.ru/news/politika/421-zapis-peredachi-ot-pervogo-lica-telekanala-rossiya-1-kaliningrad-s-cukanovym.html"><span><img data-src="/uploads/posts/2011-01/thumbs/1296081144_snimok.jpg" alt="Запись передачи «От первого лица» телеканала «Россия 1. Калининград» с Цукановым" /></span><b>Запись передачи «От первого лица» телеканала «Россия 1. Калининград» с Цукановым</b></a></section>
  
  <div class="com-cont ignore-select"> 
<div id="dle-ajax-comments"></div>

    <!--dlenavigationcomments-->
    <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="coments">
  <h6>Оставить комментарий</h6>
  <ul class="add-form">
    
    <li class="form-combo">
      <input placeholder="Ваше имя" type="text" name="name" id="name" required>
      <input placeholder="Ваш e-mail  (не обязательно)" type="email" name="mail" id="mail">
    </li>
    
    <li id="comment-editor"><script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></li>
    
    <li class="form-captcha">
      <label for="question_answer"><span id="dle-question">Напишите пропущенное слово «Глаза страшат, а ... делают»</span></label>
      <input placeholder="Ответ" type="text" name="question_answer" id="question_answer" required>
    </li>
    
    <li>
      <button class="btn" type="submit" name="submit" title="Отправить комментарий">Отправить комментарий</button>
    </li>
  </ul>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="18736"><input type="hidden" name="user_hash" value="a4e526fcf8bbe44827e62c8e1110c12e20ac2935"></form></div>
</article>
<script src="//yastatic.net/share2/share.js" async="async"></script></div>
    </main>
    <aside>
<section class="g_obyav">
  <h6>Новости</h6>
  <a href="https://gusev-online.ru/news/polzovateli/"><span class="icon_krug"></span>Новости пользователей (153)</a><a href="https://gusev-online.ru/news/proishestvia/"><span class="icon_krug"></span>Происшествия (1849)</a><a href="https://gusev-online.ru/news/politika/"><span class="icon_krug"></span>Политические (575)</a><a href="https://gusev-online.ru/news/ekonomika/"><span class="icon_krug"></span>Экономика (959)</a><a class="active-bokme" href="https://gusev-online.ru/news/obshestvo/"><span class="icon_krug"></span>Общество (5853)</a><a href="https://gusev-online.ru/news/obrazovanie/"><span class="icon_krug"></span>Образование (856)</a><a href="https://gusev-online.ru/news/kultura/"><span class="icon_krug"></span>Культура (971)</a><a href="https://gusev-online.ru/news/sport/"><span class="icon_krug"></span>Спорт (1325)</a><a href="https://gusev-online.ru/news/meropriyatiya/"><span class="icon_krug"></span>Мероприятия (1134)</a><a href="https://gusev-online.ru/news/video/"><span class="icon_krug"></span>Видеоновости (1082)</a></section>

<div class="boc-oshipka">Если Вы обнаружили ошибку в тексте, выделите её и нажмите <b>Ctrl+Enter</b>, чтобы сообщить нам.</div>


<div class="rek_bok"><a href="/news/pr/15178-baltgazstroj-gazifikacija-pod-kljuch.html"><img data-src="/images/friends/baltgazstroi2.png" alt="БалтГазСтрой" /></a></div>
<div class="rek_bok"><a href="/uslugi-buhgaltera-dlja-vas-ip-kolodjazhnyj-kt-v-guseve.html"><img data-src="/images/friends/uslugibugaltera2.png" alt="Услуги бухгалтера" /></a></div>
<a class="gor_ob" href="/gorodskoy-obektiv/arhiv/"><img data-src="/images/gor_ob.png" alt="Городской объектив" /></a>
<div class="boc-soc">
  <noindex>
    <ul class="nav" id="mySoc" role="tablist">
      <li class="nav-item"> <a class="nav-link active" id="blk-vk-tab" data-toggle="tab" href="#blk-vk" role="tab" aria-controls="blk-vk" aria-selected="true">VK</a> </li>
      <li class="nav-item"> <a class="nav-link" id="blk-ok-tab" data-toggle="tab" href="#blk-ok" role="tab" aria-controls="blk-ok" aria-selected="false">OK</a> </li>
      <li class="nav-item"> <a class="nav-link" id="blk-fb-tab" data-toggle="tab" href="#blk-fb" role="tab" aria-controls="blk-fb" aria-selected="false">FB</a> </li>
    </ul>
    <div class="tab-content" id="mySocContent">
      <div class="tab-pane fade show active" id="blk-vk" role="tabpanel" aria-labelledby="blk-vk-tab"><script src="//vk.com/js/api/openapi.js?122"></script> 
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script>
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
      <div class="tab-pane fade" id="blk-ok" role="tabpanel" aria-labelledby="blk-ok-tab">
        <div id="ok_group_widget"></div>
        <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> </div>
      <div class="tab-pane fade" id="blk-fb" role="tabpanel" aria-labelledby="blk-fb-tab">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=1548185742100169';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
          <blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote>
        </div>
      </div>
    </div>
  </noindex>
</div>

<div class="yandex_bok aside_sticky"> <noindex>
<!-- Yandex.RTB R-A-476656-1 -->
<div id="yandex_rtb_R-A-476656-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-476656-1",
                renderTo: "yandex_rtb_R-A-476656-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex></div>
</aside>
  </div>
  <div class="rek_1000">
<a class="rek_computer" href="/veterinarnaya-klinika-hatiko.html"><img data-src="/images/friends/hatiko_vet.png" alt="Ветеринарная клиника Хатико" /></a>
<a class="rek_phone" href="/veterinarnaya-klinika-hatiko.html"><img data-src="/images/friends/hatiko_vet_mob_3.png" alt="Ветеринарная клиника Хатико" /></a>
</div>
  </div>
<footer class="gl_footer">
  <div class="glfu_content"><nav>
	<b><a href="/proekt.html">О проекте</a></b>
	<b><a href="/karta-sayta.html">Карта сайта</a></b>
	<b><a href="/sponsor.html">Спонсорам конкурсов</a></b>
	<b><a href="/reklama.html">Рекламодателям</a></b>
	<span><a href="/rss.xml"><i class="icon icon-rss"></i>RSS новости</a></span>
	<span><a href="/index.php?do=feedback">Обратная Связь</a></span>
	<span><a href="/rules.html">Правила на сайте</a></span>
</nav>
<div class="copyright">
	<p>© Gusev-Online.ru - Личный творческий проект. Данный ресурс существует с января 2007 года и посвящен Гусевскому городскому округу. Здесь публикуются новости, репортажи, зарисовки о жизни этого района, а также обзоры различных событий.</p>
	<p>Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.</p>
	<p>Настоящий ресурс может содержать материалы 18+</p>
	<p>Адрес электронной почты: admin@gusev-online.ru.</p>
</div>
<div class="soc_footer"><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline"><span class="icon icon-tt"></span></a></div>
<noindex>
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(25977178, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</noindex></div>
</footer>
<div class="modal fade" id="menuModal" tabindex="-1" role="dialog" aria-labelledby="menuModalLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-menu" role="document">
    <div class="modal-content">
      <div class="modal-header-menu">
        <h5 class="modal-title" id="menuModalLabel"><a href="/">Gusev-online.ru</a></h5>
      </div>
      <div class="modal-body">
        <nav><a href="/news/">Новости</a><a href="/obyavleniya/">Объявления</a><a href="http://forum.gusev-online.ru/">Форум</a><a href="/photo/">Фотоальбом</a><a href="/nash-gorod.html">Наш город</a><a href="/sait.html">Сайт</a><a href="/predpriyatiya/">Сфера услуг</a></nav>
        <div class="rek_menu"><a href="/predpriyatiya/">Сфера услуг</a><a href="/3d.html">Люмен фильм</a></div>
        <div class="soc_menu"><a rel="nofollow" target="_blank" href="https://vk.com/gusevonlineru"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" href="https://ok.ru/group/52177762648130"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/gusev-online.ru"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" href="https://viber.com/gusevonline"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" href="https://twitter.com/GusevOnline"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" href="https://t.me/gusevonline"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" href="https://tamtam.chat/gusevonline"><span class="icon icon-tt"></span></a></div>
        <div class="menu_footer"><a href="/proekt.html">О проекте</a><a href="/reklama.html">Рекламодателям</a><a href="/index.php?do=feedback">Обратная Связь</a><a href="/rss.xml">RSS новости</a></div>
      </div>
      <button type="button" class="close h_btn" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
    </div>
  </div>
</div>

<div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-login" role="document"> 
    <div class="modal-content">
      <div class="modal-header-login">
        <h4 class="modal-title" id="loginModalLabel">Вход на сайт</h4>
      </div>
      <div class="modal-body">
        <form method="post">
          <div>
            <input placeholder="Логин:" type="text" name="login_name" id="login_name">
          </div>
          <div>
            <input placeholder="Пароль" type="password" name="login_password" id="login_password">
          </div>
          <div>
            <button class="btn" onclick="submit();" type="submit" title="Войти">Войти</button>
          </div>
          <input name="login" type="hidden" id="login" value="submit">
        </form>
        <div class="login_soc"> <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cemail&amp;state=c524551d1c598bb476b9b92d375d1d62&amp;response_type=code&amp;v=5.90" target="_blank" class="soc_vk" title="Войти при помощи ВКонтакте"><span class="icon icon-vk"></span></a>
          <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=c524551d1c598bb476b9b92d375d1d62&amp;response_type=code" target="_blank" class="soc_fb" title="Войти при помощи Facebook"><span class="icon icon-fb"></span></a>
          <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;scope=VALUABLE_ACCESS%3BGET_EMAIL&amp;state=c524551d1c598bb476b9b92d375d1d62&amp;response_type=code" target="_blank" class="soc_ok" title="Войти при помощи Одноклассники"><span class="icon icon-ok"></span></a>
          <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=c524551d1c598bb476b9b92d375d1d62&amp;response_type=code" target="_blank" class="soc_mail" title="Войти при помощи Mail.ru"><span class="icon icon-mail"></span></a>
          <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=c524551d1c598bb476b9b92d375d1d62&amp;response_type=code" target="_blank" class="soc_ya" title="Войти при помощи Yandex"><span class="icon icon-ya"></span></a>
          <a href="https://accounts.google.com/o/oauth2/auth?client_id=940628126626-ishgqd9d0kbv4n6t9vf7gk4hu372g7ru.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=c524551d1c598bb476b9b92d375d1d62&amp;response_type=code" target="_blank" class="soc_go" title="Войти при помощи Google"><span class="icon icon-go"></span></a> </div>
        <div class="login_footer"> <a href="https://gusev-online.ru/index.php?do=lostpassword">Забыли пароль?</a> <a href="https://gusev-online.ru/index.php?do=register">Регистрация</a> </div>
      </div>
      <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
    </div>
     </div>
</div>

<link href="/engine/classes/min/index.php?f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=27"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=27" defer></script> 
<script src="/engine/classes/min/index.php?f=/templates/guopt/js/fullljsmin.js&amp;v=16" defer></script>
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a4e526fcf8bbe44827e62c8e1110c12e20ac2935';
var dle_group      = 5;
var dle_skin       = 'guopt';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_min_search = '4';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_c_title    = 'Отправка жалобы';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_mail       = 'Ваш e-mail:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице:';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
                toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink','insertImage','dlemedia', 'emoticons', '|', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink','insertImage','dlemedia', 'emoticons', '|', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink','insertImage','dlemedia', 'emoticons', '|', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink','insertImage','dlemedia', 'emoticons', '|', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
