<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Гусевские пловцы показали хорошие результаты на зимнем областном чемпионате &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="6 и 7 декабря 2019 года во дворце спорта «Юность» в городе Калининграде прошёл зимний Чемпионат Калининградской области по плаванию. В соревновании приняло участие более 300 сильнейших пловцов со спортивных школ и спортивных клубов Калининградской области. 6 и 7 декабря 2019 года во дворце спорта">
<meta name="keywords" content="спортивных, области, Калининградской, пловцов, разряд, Чемпионат, соревновании, приняло, участие, декабря, спортивный, Никита, дворце, спортивной, брасс, клубов, Александр, сильнейших, городе, Калининграде">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Информационный сайт города Гусева">
<meta property="og:type" content="article">
<meta property="og:title" content="Гусевские пловцы показали хорошие результаты на зимнем областном чемпионате">
<meta property="og:url" content="https://gusev-online.ru/news/sport/18331-gusevskie-plovcy-pokazali-horoshie-rezultaty-na-zimnem-oblastnom-chempionate.html">
<meta name="news_keywords" content="соревнование, плаванье">
<meta property="og:image" content="https://gusev-online.ru/uploads/posts/2019-12/1575970814_00.jpg">
<meta property="og:description" content="6 и 7 декабря 2019 года во дворце спорта «Юность» в городе Калининграде прошёл зимний Чемпионат Калининградской области по плаванию. В соревновании приняло участие более 300 сильнейших пловцов со спортивных школ и спортивных клубов Калининградской области.Чемпионат проходил в личном формате">
<link rel="search" type="application/opensearchdescription+xml" href="https://gusev-online.ru/index.php?do=opensearch" title="Информационный сайт города Гусева">
<link rel="canonical" href="https://gusev-online.ru/news/sport/18331-gusevskie-plovcy-pokazali-horoshie-rezultaty-na-zimnem-oblastnom-chempionate.html"><link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="https://gusev-online.ru/rss.xml">
<meta name="twitter:card" content="summary_large_image">

<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-tableau.json">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/touch-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/touch-icons/favicon-16x16.png">
<link rel="manifest" href="/touch-icons/site.webmanifest">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/guopt/css/styles.css&amp;v=74">
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/guopt/js/html5.js"></script><![endif]-->
</head><body>
<header id="header">
  <div class="header_top">
    <div class="header_top_con">
      <div class="soc_grup"><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_ok"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru" class="soc_dz"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_vb"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6" class="soc_ws"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline" class="soc_tg"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline" class="soc_tt"><span class="icon icon-tt"></span></a></div>
      <div class="botton_memu"> <a class="h_btn btn-menu" id="mobmemu" data-toggle="modal" href="#menuModal"><span class="icon icon-menu"></span><span class="title_hide">Меню сайта</span></a> </div>
      <a class="h_btn btn-login" data-toggle="modal" href="#loginModal"><span class="icon icon-login"></span><span class="title_hide">Войти на сайт</span></a> <a class="h_btn btn-searh" id="searhmenu" data-toggle="collapse" href="#collapsesearh" role="button" aria-expanded="false" aria-controls="collapsesearh"><span class="icon icon-search"></span><span class="icon icon-close"></span><span class="title_hide">Поиск по сайту</span></a>
      <div class="cl-searh collapse" id="collapsesearh">
        <form id="q_search" method="post">
          <div class="q_search">
            <input id="story" name="story" placeholder="Поиск по сайту..." type="search" autofocus>
            <button class="q_search_btn" type="submit" title="Найти"><span class="icon icon-search"></span> <span class="title_hide">Найти</span></button>
          </div>
          <input type="hidden" name="do" value="search">
          <input type="hidden" name="subaction" value="search">
        </form>
      </div>
    </div>
  </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <div class="ddgard"><a target="_blank" href="https://ddos-guard.net/">Под защитой DDoS-GUARD</a></div>
      
      <div class="rekl_shap"><a href="/salon-magazin-trikolor-tv.html"><img data-src="/images/friends/tricolor.png" alt="Триколор ТВ" /></a></div>
       </div>
  </div>
  <nav class="header_men"><ul id="menu_drop">
  <li><a href="/"><span class="icon icon-home"></span></a></li>
  <li><a class="act_men" href="/news/">Новости</a></li>
  <li><a href="/obyavleniya/">Объявления</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo/">Фотоальбом</a></li>
  <li><a href="/nash-gorod.html">Наш город</a>
    <ul>
      <li><a href="/predpriyatiya/">Предприятия</a></li>
      <li><a href="/raspisanie-avtobusov-avtostancii-guseva.html">Расписание автобусов автостанции</a></li>
      <li><a href="/statii/">Статьи о городе</a></li>
      <li><a href="/pochetnye-grazhdane/">Почетные граждане</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
    </ul>
  </li>
  <li><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/rules.html">Пользовательское соглашение</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li class="topme_pom"><a href="/predpriyatiya/">Сфера услуг</a></li>
</ul>
</nav>
</header>
<div class="glav_cont">
  <noindex>
<!-- Yandex.RTB R-A-476656-12 -->
<div id="yandex_rtb_R-A-476656-12"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-476656-12",
                renderTo: "yandex_rtb_R-A-476656-12",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
  <div class="glav_cont_centr"> <main> <span id="dle-speedbar" itemscope itemtype="https://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="1"><a href="https://gusev-online.ru/" itemprop="item"><span itemprop="name">Главная</span></a></span> / <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="2"><a href="https://gusev-online.ru/news/" itemprop="item"><span itemprop="name">Новости</span></a></span> / <span itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem"><meta itemprop="position" content="3"><a href="https://gusev-online.ru/news/sport/" itemprop="item"><span itemprop="name">Спорт</span></a></span> / Гусевские пловцы показали хорошие результаты на зимнем областном чемпионате</span>
    
    
    <div id='dle-content'><article itemscope itemtype="http://schema.org/NewsArticle">
  <meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gusev-online.ru/news/sport/18331-gusevskie-plovcy-pokazali-horoshie-rezultaty-na-zimnem-oblastnom-chempionate.html" content=""/>
  <meta itemprop="author" content="Admin">
  
  <meta itemprop="image" content="https://gusev-online.ru/uploads/posts/2019-12/1575970814_00.jpg">
   <span style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="Информационный сайт города Гусева">
  <meta itemprop="telephone" content="+7 921 617–47–80">
  <span style="display:none" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
  <meta itemprop="addressRegion" content="Калининградская область">
  <meta itemprop="addressLocality" content="г. Гусев">
  </span> <span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"> <img style="display:none" alt="Информационный сайт города Гусева" itemprop="image url" src="/images/templates/logo_imageobject.png"/>
  <meta itemprop="width" content="250">
  <meta itemprop="height" content="58">
  </span> </span>
  <div class="fullstory">
    <header class="ignore-select">
      <h1 class="title" itemprop="headline">Гусевские пловцы показали хорошие результаты на зимнем областном чемпионате</h1>
      <div class="full_dat" itemprop="datePublished dateModified" content="2019-12-10T11:43">10 декабря 2019, 11:43</div>
      
      <div class="full_foto"><!--dle_image_begin:https://gusev-online.ru/uploads/posts/2019-12/1575970814_00.jpg|--><img data-src="/uploads/posts/2019-12/1575970814_00.jpg" style="max-width:100%;" alt="Гусевские пловцы показали хорошие результаты на зимнем областном чемпионате"><!--dle_image_end--></div>
       </header>
    <div class="news" itemprop="articleBody">6 и 7 декабря 2019 года во дворце спорта «Юность» в городе Калининграде прошёл зимний Чемпионат Калининградской области по плаванию. В соревновании приняло участие более 300 сильнейших пловцов со спортивных школ и спортивных клубов Калининградской области.<br><br>Чемпионат проходил в личном формате по следующим дистанциям: 50 м брасс, 50 м баттерфляй, 100 м вольный стиль, 100 м на спине, 200 м брасс.<br><br>От спортивной школы города Гусева в соревновании приняло участие 13 пловцов под руководством тренера Елены Стребковой. Они показали хороший уровень спортивной подготовки, были достойными соперниками своим конкурентам, выполнили и подтвердили следующие спортивные разряды:<br><br><!--dle_list--><ul><li>Подтвердили 3 спортивный разряд: Дарья Имховик, Илья Гришин, Александр Токарев, Никита Голощапов.<br></li><!--dle_li--><li>Выполнил 3 спортивный разряд: Никита Литвинов.<br></li><!--dle_li--><li>Выполнили 1 юношеский разряд: Максим Дмитроченко, Иван Крючков, Виктория Морозова, Прохор Вологжанинов, Даниил Дюжий, Матвей Старостин и Александр Круглов.<br></li></ul><!--dle_list_end--><br>Поздравляем Елену Стребкову и её воспитанников с хорошими результатами! Желаем удачи и достижения новых спортивных вершин!</div>
    
    
    <ul class="xfieldimagegallery galerea"><li><a href="https://gusev-online.ru/uploads/posts/2019-12/1575970811_01.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_18331_galerea' })" target="_blank"><img data-src="/uploads/posts/2019-12/thumbs/1575970811_01.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2019-12/1575970830_02.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_18331_galerea' })" target="_blank"><img data-src="/uploads/posts/2019-12/thumbs/1575970830_02.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2019-12/1575970813_03.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_18331_galerea' })" target="_blank"><img data-src="/uploads/posts/2019-12/thumbs/1575970813_03.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2019-12/1575970815_04.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_18331_galerea' })" target="_blank"><img data-src="/uploads/posts/2019-12/thumbs/1575970815_04.jpg" alt=""></a></li><li><a href="https://gusev-online.ru/uploads/posts/2019-12/1575970847_05.jpg" onclick="return hs.expand(this, { slideshowGroup: 'xf_18331_galerea' })" target="_blank"><img data-src="/uploads/posts/2019-12/thumbs/1575970847_05.jpg" alt=""></a></li></ul>
    <footer class="ignore-select">
      <div class="full_tags"><span><a href="https://gusev-online.ru/tags/%D1%81%D0%BE%D1%80%D0%B5%D0%B2%D0%BD%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/">соревнование</a></span> <span><a href="https://gusev-online.ru/tags/%D0%BF%D0%BB%D0%B0%D0%B2%D0%B0%D0%BD%D1%8C%D0%B5/">плаванье</a></span></div>
      
      <div class="full_inf"><span>43 просмотра</span></div>
      
      <div class="full_soc">
        <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp" data-bare></div>
        
        <div class="ful_reting"><div id='ratig-layer-18331'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '18331'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '18331'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '18331'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '18331'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '18331'); return false;">5</a></li>
		</ul>
	</div>
</div><span><span id="vote-num-id-18331">0</span> голосов</span></div>
         </div>
    </footer>
  </div>
  <noindex>
<!-- Yandex.RTB R-A-476656-4 -->
<div id="yandex_rtb_R-A-476656-4"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-476656-4",
                renderTo: "yandex_rtb_R-A-476656-4",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
  <section class="rel-cont ignore-select">
    <h6>Другие новости по теме</h6>
    <a href="https://gusev-online.ru/news/sport/14481-6-prizovyh-mest-vzjali-gusevskie-plovcy-na-sorevnovanijah-v-zelenogradske.html"><span><img data-src="/uploads/posts/2018-09/thumbs/1537879952_00.jpg" alt="6 призовых мест взяли Гусевские пловцы на соревнованиях в Зеленоградске" /></span><b>6 призовых мест взяли Гусевские пловцы на соревнованиях в Зеленоградске</b></a><a href="https://gusev-online.ru/news/sport/14723-v-foke-proshlo-pervenstvo-sportivnoj-shkoly-goroda-guseva-po-plavaniju.html"><span><img data-src="/uploads/posts/2018-10/thumbs/1540290598_00.jpg" alt="В ФОКе прошло первенство Спортивной школы города Гусева по плаванию" /></span><b>В ФОКе прошло первенство Спортивной школы города Гусева по плаванию</b></a><a href="https://gusev-online.ru/news/sport/18152-ocherednye-pobedy-gusevskih-plovcov-na-vtorom-jetape-sorevnovanij-za-kubok-jantarnogo-kraja.html"><span><img data-src="/uploads/posts/2019-11/thumbs/1574092993_00.jpg" alt="Очередные победы гусевских пловцов на втором этапе соревнований за кубок Янтарного края" /></span><b>Очередные победы гусевских пловцов на втором этапе соревнований за кубок Янтарного края</b></a><a href="https://gusev-online.ru/news/sport/15016-gusevskie-plovcy-pokazali-horoshie-rezultaty-na-kubke-malyh-gorodov-jantarnogo-kraja.html"><span><img data-src="/uploads/posts/2018-11/thumbs/1543229362_00.jpg" alt="Гусевские пловцы показали хорошие результаты на Кубке малых городов Янтарного края" /></span><b>Гусевские пловцы показали хорошие результаты на Кубке малых городов Янтарного края</b></a></section>
  
  <div class="com-cont ignore-select"> 
<div id="dle-ajax-comments"></div>

    <!--dlenavigationcomments-->
    <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="coments">
  <h6>Оставить комментарий</h6>
  <ul class="add-form">
    
    <li class="form-combo">
      <input placeholder="Ваше имя" type="text" name="name" id="name" required>
      <input placeholder="Ваш e-mail  (не обязательно)" type="email" name="mail" id="mail">
    </li>
    
    <li id="comment-editor"><script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></li>
    
    <li class="form-captcha">
      <label for="question_answer"><span id="dle-question">Закончите фразу «Один в поле не ...»</span></label>
      <input placeholder="Ответ" type="text" name="question_answer" id="question_answer" required>
    </li>
    
    <li>
      <button class="btn" type="submit" name="submit" title="Отправить комментарий">Отправить комментарий</button>
    </li>
  </ul>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="18331"><input type="hidden" name="user_hash" value="a4e526fcf8bbe44827e62c8e1110c12e20ac2935"></form></div>
</article>
<script src="//yastatic.net/share2/share.js" async="async"></script></div>
    </main>
    <aside>
<section class="g_obyav">
  <h6>Новости</h6>
  <a href="https://gusev-online.ru/news/polzovateli/"><span class="icon_krug"></span>Новости пользователей (151)</a><a href="https://gusev-online.ru/news/proishestvia/"><span class="icon_krug"></span>Происшествия (1813)</a><a href="https://gusev-online.ru/news/politika/"><span class="icon_krug"></span>Политические (573)</a><a href="https://gusev-online.ru/news/ekonomika/"><span class="icon_krug"></span>Экономика (953)</a><a href="https://gusev-online.ru/news/obshestvo/"><span class="icon_krug"></span>Общество (5732)</a><a href="https://gusev-online.ru/news/obrazovanie/"><span class="icon_krug"></span>Образование (849)</a><a href="https://gusev-online.ru/news/kultura/"><span class="icon_krug"></span>Культура (951)</a><a class="active-bokme" href="https://gusev-online.ru/news/sport/"><span class="icon_krug"></span>Спорт (1276)</a><a href="https://gusev-online.ru/news/meropriyatiya/"><span class="icon_krug"></span>Мероприятия (1072)</a><a href="https://gusev-online.ru/news/video/"><span class="icon_krug"></span>Видеоновости (1044)</a></section>

<div class="boc-oshipka">Если Вы обнаружили ошибку в тексте, выделите её и нажмите <b>Ctrl+Enter</b>, чтобы сообщить нам.</div>


<div class="rek_bok"><a rel="nofollow" target="_blank" href="http://complex-rus.com/"><img data-src="/images/friends/rusi.png" alt="Гостевой дом Русь" /></a></div>
<div class="rek_bok"><a href="/predpriyatiya/avtouslugi/15185-taksi-omega.html"><img data-src="/images/friends/txomega_2.png" alt="Такси Омега" /></a></div>
<a class="gor_ob" href="/gorodskoy-obektiv/arhiv/"><img data-src="/images/gor_ob.png" alt="Городской объектив" /></a>
<div class="boc-soc">
  <noindex>
    <ul class="nav" id="mySoc" role="tablist">
      <li class="nav-item"> <a class="nav-link active" id="blk-vk-tab" data-toggle="tab" href="#blk-vk" role="tab" aria-controls="blk-vk" aria-selected="true">VK</a> </li>
      <li class="nav-item"> <a class="nav-link" id="blk-ok-tab" data-toggle="tab" href="#blk-ok" role="tab" aria-controls="blk-ok" aria-selected="false">OK</a> </li>
      <li class="nav-item"> <a class="nav-link" id="blk-fb-tab" data-toggle="tab" href="#blk-fb" role="tab" aria-controls="blk-fb" aria-selected="false">FB</a> </li>
    </ul>
    <div class="tab-content" id="mySocContent">
      <div class="tab-pane fade show active" id="blk-vk" role="tabpanel" aria-labelledby="blk-vk-tab"><script src="//vk.com/js/api/openapi.js?122"></script> 
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script>
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
      <div class="tab-pane fade" id="blk-ok" role="tabpanel" aria-labelledby="blk-ok-tab">
        <div id="ok_group_widget"></div>
        <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> </div>
      <div class="tab-pane fade" id="blk-fb" role="tabpanel" aria-labelledby="blk-fb-tab">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=1548185742100169';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
          <blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote>
        </div>
      </div>
    </div>
  </noindex>
</div>

<div class="yandex_bok aside_sticky"> <noindex>
<!-- Yandex.RTB R-A-476656-1 -->
<div id="yandex_rtb_R-A-476656-1"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-476656-1",
                renderTo: "yandex_rtb_R-A-476656-1",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex></div>
</aside>
  </div>
  <div class="rek_1000">
<a class="rek_computer" href="/predpriyatiya/vetlechebnicy/11867-veterinarnyy-kabinet-aybolit.html"><img data-src="/images/friends/aibolit.png" alt="Ветеринарный кабинет «Айболит»" /></a>
<a class="rek_phone" href="/predpriyatiya/vetlechebnicy/11867-veterinarnyy-kabinet-aybolit.html"><img data-src="/images/friends/aibolit_mob_2.png" alt="Ветеринарный кабинет «Айболит»" /></a>
</div>
  </div>
<footer class="gl_footer">
  <div class="glfu_content"><nav>
	<b><a href="/proekt.html">О проекте</a></b>
	<b><a href="/karta-sayta.html">Карта сайта</a></b>
	<b><a href="/sponsor.html">Спонсорам конкурсов</a></b>
	<b><a href="/reklama.html">Рекламодателям</a></b>
	<span><a href="/rss.xml"><i class="icon icon-rss"></i>RSS новости</a></span>
	<span><a href="/index.php?do=feedback">Обратная Связь</a></span>
	<span><a href="/rules.html">Правила на сайте</a></span>
</nav>
<div class="copyright">
	<p>© Gusev-Online.ru - Личный творческий проект. Данный ресурс существует с января 2007 года и посвящен Гусевскому городскому округу. Здесь публикуются новости, репортажи, зарисовки о жизни этого района, а также обзоры различных событий.</p>
	<p>Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.</p>
	<p>Настоящий ресурс может содержать материалы 18+</p>
	<p>Адрес электронной почты: admin@gusev-online.ru.</p>
</div>
<div class="soc_footer"><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline"><span class="icon icon-tt"></span></a></div>
<noindex>
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(25977178, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</noindex></div>
</footer>
<div class="modal fade" id="menuModal" tabindex="-1" role="dialog" aria-labelledby="menuModalLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-menu" role="document">
    <div class="modal-content">
      <div class="modal-header-menu">
        <h5 class="modal-title" id="menuModalLabel"><a href="/">Gusev-online.ru</a></h5>
      </div>
      <div class="modal-body">
        <nav><a href="/news/">Новости</a><a href="/obyavleniya/">Объявления</a><a href="http://forum.gusev-online.ru/">Форум</a><a href="/photo/">Фотоальбом</a><a href="/nash-gorod.html">Наш город</a><a href="/sait.html">Сайт</a><a href="/predpriyatiya/">Сфера услуг</a></nav>
        <div class="rek_menu"><a href="/predpriyatiya/">Сфера услуг</a><a href="/3d.html">Люмен фильм</a></div>
        <div class="soc_menu"><a rel="nofollow" target="_blank" href="https://vk.com/gusevonlineru"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" href="https://ok.ru/group/52177762648130"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" href="https://zen.yandex.ru/gusev-online.ru"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" href="https://viber.com/gusevonline"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" href="https://twitter.com/GusevOnline"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" href="https://t.me/gusevonline"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" href="https://tamtam.chat/gusevonline"><span class="icon icon-tt"></span></a></div>
        <div class="menu_footer"><a href="/proekt.html">О проекте</a><a href="/reklama.html">Рекламодателям</a><a href="/index.php?do=feedback">Обратная Связь</a><a href="/rss.xml">RSS новости</a></div>
      </div>
      <button type="button" class="close h_btn" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
    </div>
  </div>
</div>

<div class="modal fade" id="loginModal" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true">
  <div class="modal-dialog modal-dialog-login" role="document"> 
    <div class="modal-content">
      <div class="modal-header-login">
        <h4 class="modal-title" id="loginModalLabel">Вход на сайт</h4>
      </div>
      <div class="modal-body">
        <form method="post">
          <div>
            <input placeholder="Логин:" type="text" name="login_name" id="login_name">
          </div>
          <div>
            <input placeholder="Пароль" type="password" name="login_password" id="login_password">
          </div>
          <div>
            <button class="btn" onclick="submit();" type="submit" title="Войти">Войти</button>
          </div>
          <input name="login" type="hidden" id="login" value="submit">
        </form>
        <div class="login_soc"> <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cemail&amp;state=3ee5181711dac7050268a0de6c645f60&amp;response_type=code&amp;v=5.90" target="_blank" class="soc_vk" title="Войти при помощи ВКонтакте"><span class="icon icon-vk"></span></a>
          <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=3ee5181711dac7050268a0de6c645f60&amp;response_type=code" target="_blank" class="soc_fb" title="Войти при помощи Facebook"><span class="icon icon-fb"></span></a>
          <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;scope=VALUABLE_ACCESS%3BGET_EMAIL&amp;state=3ee5181711dac7050268a0de6c645f60&amp;response_type=code" target="_blank" class="soc_ok" title="Войти при помощи Одноклассники"><span class="icon icon-ok"></span></a>
          <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=3ee5181711dac7050268a0de6c645f60&amp;response_type=code" target="_blank" class="soc_mail" title="Войти при помощи Mail.ru"><span class="icon icon-mail"></span></a>
          <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=3ee5181711dac7050268a0de6c645f60&amp;response_type=code" target="_blank" class="soc_ya" title="Войти при помощи Yandex"><span class="icon icon-ya"></span></a>
          <a href="https://accounts.google.com/o/oauth2/auth?client_id=940628126626-ishgqd9d0kbv4n6t9vf7gk4hu372g7ru.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=3ee5181711dac7050268a0de6c645f60&amp;response_type=code" target="_blank" class="soc_go" title="Войти при помощи Google"><span class="icon icon-go"></span></a> </div>
        <div class="login_footer"> <a href="https://gusev-online.ru/index.php?do=lostpassword">Забыли пароль?</a> <a href="https://gusev-online.ru/index.php?do=register">Регистрация</a> </div>
      </div>
      <button type="button" class="close" data-dismiss="modal" aria-label="Close"><span aria-hidden="true">&times;</span></button>
    </div>
     </div>
</div>

<link href="/engine/classes/min/index.php?f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=27" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?g=general&amp;v=27"></script>
<script src="/engine/classes/min/index.php?f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/highslide/highslide.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=27" defer></script> 
<script src="/engine/classes/min/index.php?f=/templates/guopt/js/fullljsmin.js&amp;v=16" defer></script>
<script>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</script>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
