<!DOCTYPE html>
<html lang="ru">
<head>
<meta charset="utf-8">
<title>Мировой суд оштрафовал главврача ДОБ после смерти 15-летней девочки из Гусева &raquo; Информационный сайт города Гусева</title>
<meta name="description" content="Мировой суд в Калининграде оштрафовал главврача Детской областной больницы Александра Малярова на 15 тысяч рублей за нарушения при оказании медицинской помощи Ангелине Разиньковой, которая впоследствии умерла в приёмном покое психбольницы. Об этом «Клопс» рассказала юрист Ольга Тонких,">
<meta name="keywords" content="проверку, Тонких, которая, Разиньковой, Ангелине, рассказала, тысяч, интересы, представляющая, семьи, покое, Ольга, юрист, погибшей, «Клопс», Об этом, девочки, в Калининграде, девочка, психбольницы">
<meta name="generator" content="DataLife Engine (http://dle-news.ru)">
<meta property="og:site_name" content="Информационный сайт города Гусева">
<meta property="og:type" content="article">
<meta property="og:title" content="Мировой суд оштрафовал главврача ДОБ после смерти 15-летней девочки из Гусева">
<meta property="og:url" content="https://gusev-online.ru/news/obshestvo/17112-mirovoj-sud-oshtrafoval-glavvracha-dob-posle-smerti-15-letnej-devochki-iz-guseva.html">
<meta name="news_keywords" content="Смерть школьницы в психбольнице">
<meta property="og:image" content="https://gusev-online.ru/uploads/posts/2019-07/1562093273_file-5.jpg">
<meta property="og:description" content="Мировой суд в Калининграде оштрафовал главврача Детской областной больницы Александра Малярова на 15 тысяч рублей за нарушения при оказании медицинской помощи Ангелине Разиньковой, которая впоследствии умерла в приёмном покое психбольницы. Об этом «Клопс» рассказала юрист Ольга Тонких,">
<link rel="search" type="application/opensearchdescription+xml" href="https://gusev-online.ru/index.php?do=opensearch" title="Информационный сайт города Гусева">
<link rel="canonical" href="https://gusev-online.ru/news/obshestvo/17112-mirovoj-sud-oshtrafoval-glavvracha-dob-posle-smerti-15-letnej-devochki-iz-guseva.html">
<link rel="alternate" type="application/rss+xml" title="Информационный сайт города Гусева" href="https://gusev-online.ru/rss.xml">
<meta name="twitter:card" content="summary_large_image">

<meta name="format-detection" content="telephone=no">
<meta name="format-detection" content="address=no">
<meta name="HandheldFriendly" content="true">
<meta name="viewport" content="initial-scale=1.0, width=device-width">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="default">
<link rel="yandex-tableau-widget" href="/touch-icons/ya-tableau.json">
<link rel="apple-touch-icon" sizes="180x180" href="/touch-icons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/touch-icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/touch-icons/favicon-16x16.png">
<link rel="manifest" href="/touch-icons/site.webmanifest">
<link rel="shortcut icon" href="/touch-icons/favicon.ico">
<meta name="msapplication-TileColor" content="#2d89ef">
<meta name="msapplication-config" content="/touch-icons/browserconfig.xml">
<meta name="theme-color" content="#ffffff">
<link rel="stylesheet" type="text/css" href="/engine/classes/min/index.php?f=/templates/gusre/css/styles.css&amp;v=170">
<!--[if lt IE 9]><script type="text/javascript" src="/engine/classes/min/index.php?f=/templates/gusre/js/html5.js"></script><![endif]-->
</head>
<body>
<header id="header">
  <div class="header_top">
    <div class="header_top_cont">
      <button type="button" class="h_btn btn-topmenu" id="menubtn"><span class="toggle-topmenu"><i class="mt_1"></i><i class="mt_2"></i><i class="mt_3"></i></span></button>
      <button type="button" class="h_btn btn-searh" id="searhmenu"><span class="icon icon-search"></span><span class="toggle-searh"><i class="mt_1"></i><i class="mt_2"></i></span></button>
      <form id="q_search" method="post">
        <div class="q_search">
          <input id="story" name="story" placeholder="Поиск по сайту..." type="search">
          <button class="q_search_btn" type="submit" title="Найти"><span class="icon icon-search"></span> <span class="title_hide">Найти</span></button>
        </div>
        <input type="hidden" name="do" value="search">
        <input type="hidden" name="subaction" value="search">
      </form>
      
      <button type="button" class="h_btn btn-soc" id="iconsoc"><span class="icon icon-sld-right"></span></button>
      
      <div class="soc_grup">
        <div><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline" class="soc_tw"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline" class="soc_tg"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline" class="soc_tt"><span class="icon icon-tt"></span></a><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru" class="soc_vk"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/" class="soc_fb"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130" class="soc_ok"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru" class="soc_dz"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline" class="soc_vb"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6" class="soc_ws"><span class="icon icon-ws"></span></a></div>
        </div>
      <a href="#" id="loginbtn" class="h_btn btn-login"><span class="icon icon-enter"></span><span class="icon_close icon_close_guest"><i class="mt_1"></i><i class="mt_2"></i></span></a>
<div id="login_drop">
  <form method="post">
    <div class="soc_links"> <a href="https://oauth.vk.com/authorize?client_id=4746483&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dvk&amp;scope=offline%2Cemail&amp;state=f0aa5e063da0a0a1d55de10431a6e67f&amp;response_type=code&amp;v=5.73" target="_blank" class="soc_vk" title="Войти при помощи ВКонтакте"><span class="icon icon-vk"></span></a>
      <a href="https://www.facebook.com/dialog/oauth?client_id=1548185742100169&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dfc&amp;scope=public_profile%2Cemail&amp;display=popup&amp;state=f0aa5e063da0a0a1d55de10431a6e67f&amp;response_type=code" target="_blank" class="soc_fb" title="Войти при помощи Facebook"><span class="icon icon-fb"></span></a>
      <a href="https://connect.ok.ru/oauth/authorize?client_id=1120685824&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dod&amp;scope=VALUABLE_ACCESS%3BGET_EMAIL&amp;state=f0aa5e063da0a0a1d55de10431a6e67f&amp;response_type=code" target="_blank" class="soc_ok" title="Войти при помощи Одноклассники"><span class="icon icon-ok"></span></a>
      <a href="https://connect.mail.ru/oauth/authorize?client_id=729437&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dmailru&amp;state=f0aa5e063da0a0a1d55de10431a6e67f&amp;response_type=code" target="_blank" class="soc_mail" title="Войти при помощи Mail.ru"><span class="icon icon-mail"></span></a>
      <a href="https://oauth.yandex.ru/authorize?client_id=e5883d22dc194bbca6204ad0fd056255&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dyandex&amp;state=f0aa5e063da0a0a1d55de10431a6e67f&amp;response_type=code" target="_blank" class="soc_ya" title="Войти при помощи Yandex"><span class="icon icon-ya"></span></a>
      <a href="https://accounts.google.com/o/oauth2/auth?client_id=940628126626-ishgqd9d0kbv4n6t9vf7gk4hu372g7ru.apps.googleusercontent.com&amp;redirect_uri=https%3A%2F%2Fgusev-online.ru%2Findex.php%3Fdo%3Dauth-social%26provider%3Dgoogle&amp;scope=https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.email+https%3A%2F%2Fwww.googleapis.com%2Fauth%2Fuserinfo.profile&amp;state=f0aa5e063da0a0a1d55de10431a6e67f&amp;response_type=code" target="_blank" class="soc_go" title="Войти при помощи Google"><span class="icon icon-go"></span></a> </div>
    <div>
      <label for="login_name">Логин:</label>
      <input placeholder="Логин:" type="text" name="login_name" id="login_name">
    </div>
    <div>
      <label for="login_password">Пароль</label>
      <input placeholder="Пароль" type="password" name="login_password" id="login_password">
    </div>
    <div>
      <button class="btn" onclick="submit();" type="submit" title="Войти"> <b>Войти</b> </button>
    </div>
    <div> <a class="right" href="https://gusev-online.ru/index.php?do=register"><b>Регистрация</b></a> <a href="https://gusev-online.ru/index.php?do=lostpassword"><b>Забыли пароль?</b></a> </div>
    <input name="login" type="hidden" id="login" value="submit">
  </form>
</div>
</div>
  </div>
  <div class="header_shp">
    <div class="header_shp_cont">
      <div class="header_shp_logo"><a href="/">Информационный сайт города Гусева</a></div>
      <div class="ddgard"><a target="_blank" href="https://ddos-guard.net/">Под защитой DDoS-GUARD</a></div>
      
      <div class="rekl_shap"><a href="/predpriyatiya/magaziny/15183-magazin-nedorogaja-mebel.html"><img data-src="/images/friends/ned_m.png" alt="Магазин Мир мебели" /></a></div>
       </div>
  </div>
  <nav class="header_men"><ul id="menu_drop">
  <li><a href="/"><span class="icon icon-home"></span></a></li>
  <li><a class="act_men" href="/news/">Новости</a></li>
  <li><a href="/obyavleniya/">Объявления</a></li>
  <li><a href="http://forum.gusev-online.ru/">Форум</a></li>
  <li><a href="/photo/">Фотоальбом</a></li>
  <li><a href="/nash-gorod.html">Наш город</a>
    <ul>
      <li><a href="/predpriyatiya/">Предприятия</a></li>
      <li><a href="/obr.html">Спортивные и образовательные<br>
        учреждения</a></li>
      <li><a href="/gostinicy-i-gostevye-doma-v-gusevskom-rayone.html">Гостиницы и гостевые дома</a></li>
      <li><a href="/raspisanie-avtobusov-avtostancii-guseva.html">Расписание автобусов автостанции</a></li>
      <li><a href="/statii/">Статьи о городе</a></li>
      <li><a href="/pochetnye-grazhdane/">Почетные граждане</a></li>
      <li><a href="/gusevskoe-radio.html">Гусевское радио</a></li>
      <li><a href="/3d.html">3D кинотеатр</a></li>
      <li><a href="/pogoda.html">Погода в Гусеве</a></li>
    </ul>
  </li>
  <li><a href="/sait.html">Сайт</a>
    <ul>
      <li><a href="/proekt.html">О Нас</a></li>
      <li><a href="/karta-sayta.html">Карта сайта</a></li>
      <li><a href="/reklama.html">Реклама на сайте</a></li>
      <li><a href="/sponsor.html">Спонсорам для конкурсов</a></li>
      <li><a href="/rules.html">Пользовательское соглашение</a></li>
      <li><a href="/index.php?do=feedback">Обратная Связь</a></li>
    </ul>
  </li>
  <li><a href="/ssilki.html">Ссылки</a></li>
  <li class="topme_pom"><a href="/predpriyatiya/">Сфера услуг</a></li>
  <li class="topme_pom topme_mob"><a href="/3d.html">Люмен фильм</a></li>
</ul>
</nav>
</header>
<div class="ma_main">
  <div class="rek_1000">
<a class="rek_computer" href="/predpriyatiya/magaziny/9843-magazin-dveri-na-krasnoarmeyskoy.html"><img data-src="/images/friends/vdveri.png" alt="Магазин «Двери» на Красноармейской" /></a>
<a class="rek_phone" href="/predpriyatiya/magaziny/9843-magazin-dveri-na-krasnoarmeyskoy.html"><img data-src="/images/friends/dveri_mob_2.png" alt="Магазин «Двери» на Красноармейской" /></a>
</div> <main>
  <span id="dle-speedbar"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/" itemprop="url"><span itemprop="title">Главная</span></a></span> / <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/news/" itemprop="url"><span itemprop="title">Новости</span></a></span> / <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a href="https://gusev-online.ru/news/obshestvo/" itemprop="url"><span itemprop="title">Общество</span></a></span> / Мировой суд оштрафовал главврача ДОБ после смерти 15-летней девочки из Гусева</span>
  
  
  <div id='dle-content'><article itemscope itemtype="http://schema.org/NewsArticle">
<meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://gusev-online.ru/news/obshestvo/17112-mirovoj-sud-oshtrafoval-glavvracha-dob-posle-smerti-15-letnej-devochki-iz-guseva.html" content=""/>
<meta itemprop="author" content="Admin">
<meta itemprop="image" content="https://gusev-online.ru/uploads/posts/2019-07/1562093273_file-5.jpg">
<span style="display:none" itemprop="publisher" itemscope itemtype="http://schema.org/Organization">
  <meta itemprop="name" content="Информационный сайт города Гусева">
  <meta itemprop="telephone" content="+7 921 617–47–80">
  <span style="display:none" itemprop="address" itemscope itemtype="http://schema.org/PostalAddress">
    <meta itemprop="addressRegion" content="Калининградская область">
    <meta itemprop="addressLocality" content="г. Гусев">
  </span>
  <span style="display:none" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
    <img style="display:none" alt="Информационный сайт города Гусева" itemprop="image url" src="/images/templates/logo_imageobject.png"/>
    <meta itemprop="width" content="250">
    <meta itemprop="height" content="58">
  </span>
</span>
  <div class="full_fon">
    <h1 class="title" itemprop="headline">Мировой суд оштрафовал главврача ДОБ после смерти 15-летней девочки из Гусева</h1>
    <div class="full_dat ignore-select" itemprop="datePublished dateModified" content="2019-07-02T20:40">2 июля 2019, 20:40</div>
    
    <div class="full_foto"><!--dle_image_begin:https://gusev-online.ru/uploads/posts/2019-07/1562093273_file-5.jpg|--><img data-src="/uploads/posts/2019-07/1562093273_file-5.jpg" style="max-width:100%;" alt="Мировой суд оштрафовал главврача ДОБ после смерти 15-летней девочки из Гусева"><!--dle_image_end--></div>
    
    <div class="news" itemprop="articleBody">Мировой суд в Калининграде оштрафовал главврача Детской областной больницы Александра Малярова на 15 тысяч рублей за нарушения при оказании медицинской помощи Ангелине Разиньковой, которая впоследствии умерла в приёмном покое психбольницы. Об этом <a rel="nofollow noopener external noreferrer" target="_blank" href="https://klops.ru">«Клопс»</a> рассказала юрист Ольга Тонких, представляющая интересы семьи погибшей девочки.<br><br><i>«Дело рассматривалось по административному протоколу, составленному Росздравнадзором, который проводил проверку качества оказания медпомощи Ангелине Разиньковой. Руководитель ДОБ Александр Маляров привлечён к ответственности как должностное лицо по статье 19.20 часть 2 КоАП РФ (осуществление деятельности, не связанной с извлечением прибыли, с нарушением требований и условий, предусмотренных специальным разрешением или лицензией — прим. ред.). На него наложили штраф в сумме 15 тысяч рублей»</i>, — сообщила Тонких.<br><br>Юрист добавила, что в мировом суде Центрального района Калининграда рассматривается также административное дело в отношении юридического лица ГБУЗ «Детская областная больница Калининградской области». Заявление подала прокуратура, которая проводила проверку в учреждении.<br><br>Ранее были <a href="https://gusev-online.ru/news/obshestvo/17063-roszdravnadzor-ozvuchil-rezultaty-proverki-detskoj-oblastnoj-bolnicy-posle-smerti-15-letnej-shkolnicy.html">озвучены</a> результаты проверки ДОБ после смерти 15-летней школьницы. О том, что девочка скончалась в психиатрической больнице № 2, стало известно 21 февраля. Что пришлось пережить ребёнку, <a href="https://gusev-online.ru/news/obshestvo/15875-tragedija-v-pribrezhnom-materi-prishlos-na-taksi-vozit-po-bolnicam-umirajuschuju-15-letnjuju-doch.html">рассказала</a> её мама. Региональный СКР <a href="https://gusev-online.ru/news/proishestvia/15887-po-faktu-gibeli-15-letnej-shkolnicy-iz-guseva-vozbuzhdeno-ugolovnoe-delo.html">возбудил</a> уголовное дело. <a href="https://gusev-online.ru/news/obshestvo/17035-roszdravnadzor-skonchavshajasja-v-psihbolnice-v-pribrezhnom-angelina-razinkova-byla-psihicheski-zdorova.html">Росздравнадзор</a> и <a href="https://gusev-online.ru/news/obshestvo/17056-prokuraturoj-vyjavleny-mnogochislennye-narushenija-prav-nesovershennoletnej-skonchavshejsja-v-psihbolnice.html">прокуратура</a> провели проверку. Выяснилось, что у Ангелины <a href="https://gusev-online.ru/news/obshestvo/16821-u-skonchavshejsja-v-psihbolnice-15-letnej-shkolnicy-iz-guseva-byli-patologii-serdca-i-podozrenie-na-rak.html">подозревали</a> рак. Кроме того, проверка установила, что девочка была психически здорова и страдала врождённым пороком сердца. Но врачи ДОБ <a href="https://gusev-online.ru/news/obshestvo/16927-v-sude-vystupili-vrachi-detskoj-oblastnoj-bolnicy-gde-lechilas-skonchavshajasja-posle-vypiski-angelina-razinkova.html">заявили</a>, что пациентка не нуждалась в направлении к онкологу и в лечении у кардиолога.</div>
      
    
    
    
    <i class="full_tags ignore-select"><span><a href="https://gusev-online.ru/tags/%D0%A1%D0%BC%D0%B5%D1%80%D1%82%D1%8C%20%D1%88%D0%BA%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D1%8B%20%D0%B2%20%D0%BF%D1%81%D0%B8%D1%85%D0%B1%D0%BE%D0%BB%D1%8C%D0%BD%D0%B8%D1%86%D0%B5/">Смерть школьницы в психбольнице</a></span></i>
    <div class="full_inf ignore-select">209 просмотров &nbsp; | &nbsp; <span itemprop="commentCount">2</span> комментария</div>
    
    
    <div class="full_soc">
      <div class="ya-share2" data-services="vkontakte,facebook,odnoklassniki,twitter,viber,whatsapp,telegram" data-counter=""></div>
      <div class="ful_reting"><div id='ratig-layer-17112'>
	<div class="rating">
		<ul class="unit-rating">
		<li class="current-rating" style="width:0%;">0</li>
		<li><a href="#" title="Плохо" class="r1-unit" onclick="doRate('1', '17112'); return false;">1</a></li>
		<li><a href="#" title="Приемлемо" class="r2-unit" onclick="doRate('2', '17112'); return false;">2</a></li>
		<li><a href="#" title="Средне" class="r3-unit" onclick="doRate('3', '17112'); return false;">3</a></li>
		<li><a href="#" title="Хорошо" class="r4-unit" onclick="doRate('4', '17112'); return false;">4</a></li>
		<li><a href="#" title="Отлично" class="r5-unit" onclick="doRate('5', '17112'); return false;">5</a></li>
		</ul>
	</div>
</div><span><span id="vote-num-id-17112">0</span> голосов</span></div></div>
  </div>
  <noindex>
<!-- Yandex.RTB R-A-110313-10 -->
<div id="yandex_rtb_R-A-110313-10"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-10",
                renderTo: "yandex_rtb_R-A-110313-10",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
</noindex>
  
  <div class="rel-cont ignore-select">
    <div class="cont_sh">Другие новости по теме</div>
    <div class="rel-news"><a href="https://gusev-online.ru/news/obshestvo/17063-roszdravnadzor-ozvuchil-rezultaty-proverki-detskoj-oblastnoj-bolnicy-posle-smerti-15-letnej-shkolnicy.html"><img data-src="/uploads/posts/2019-06/thumbs/1561658517_file-3.jpg" title="Росздравнадзор озвучил результаты проверки Детской областной больницы после смерти 15-летней школьницы" alt="Росздравнадзор озвучил результаты проверки Детской областной больницы после смерти 15-летней школьницы" /></a><h6><a href="https://gusev-online.ru/news/obshestvo/17063-roszdravnadzor-ozvuchil-rezultaty-proverki-detskoj-oblastnoj-bolnicy-posle-smerti-15-letnej-shkolnicy.html">Росздравнадзор озвучил результаты проверки Детской областной больницы после смерти 15-летней школьницы</a></h6></div><div class="rel-news"><a href="https://gusev-online.ru/news/obshestvo/16927-v-sude-vystupili-vrachi-detskoj-oblastnoj-bolnicy-gde-lechilas-skonchavshajasja-posle-vypiski-angelina-razinkova.html"><img data-src="/uploads/posts/2019-06/thumbs/1560452354_file.jpg" title="В суде выступили врачи Детской областной больницы, где лечилась скончавшаяся после выписки Ангелина Разинькова" alt="В суде выступили врачи Детской областной больницы, где лечилась скончавшаяся после выписки Ангелина Разинькова" /></a><h6><a href="https://gusev-online.ru/news/obshestvo/16927-v-sude-vystupili-vrachi-detskoj-oblastnoj-bolnicy-gde-lechilas-skonchavshajasja-posle-vypiski-angelina-razinkova.html">В суде выступили врачи Детской областной больницы, где лечилась скончавшаяся после выписки Ангелина Разинькова</a></h6></div><div class="rel-news"><a href="https://gusev-online.ru/news/obshestvo/16821-u-skonchavshejsja-v-psihbolnice-15-letnej-shkolnicy-iz-guseva-byli-patologii-serdca-i-podozrenie-na-rak.html"><img data-src="/uploads/posts/2019-06/thumbs/1559561641_file-3.jpg" title="У скончавшейся в психбольнице 15-летней школьницы из Гусева были патологии сердца и подозрение на рак" alt="У скончавшейся в психбольнице 15-летней школьницы из Гусева были патологии сердца и подозрение на рак" /></a><h6><a href="https://gusev-online.ru/news/obshestvo/16821-u-skonchavshejsja-v-psihbolnice-15-letnej-shkolnicy-iz-guseva-byli-patologii-serdca-i-podozrenie-na-rak.html">У скончавшейся в психбольнице 15-летней школьницы из Гусева были патологии сердца и подозрение на рак</a></h6></div><div class="rel-news"><a href="https://gusev-online.ru/news/obshestvo/15875-tragedija-v-pribrezhnom-materi-prishlos-na-taksi-vozit-po-bolnicam-umirajuschuju-15-letnjuju-doch.html"><img data-src="/uploads/posts/2019-02/thumbs/1551368258_1-2.jpg" title="Трагедия в Прибрежном: матери пришлось на такси возить по больницам умирающую 15-летнюю дочь" alt="Трагедия в Прибрежном: матери пришлось на такси возить по больницам умирающую 15-летнюю дочь" /></a><h6><a href="https://gusev-online.ru/news/obshestvo/15875-tragedija-v-pribrezhnom-materi-prishlos-na-taksi-vozit-po-bolnicam-umirajuschuju-15-letnjuju-doch.html">Трагедия в Прибрежном: матери пришлось на такси возить по больницам умирающую 15-летнюю дочь</a></h6></div> </div>
  
  <div class="com-cont ignore-select"><form method="post" name="dlemasscomments" id="dlemasscomments"><div id="dle-comments-list">
<div id="comment"></div><div id='comment-id-43472'><div class="coments ava_gost" id="comment-id-1" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
	<span class="cover" itemprop="creator" title="Житель">Ж</span>
	<div class="verhco"><a href="#comment-id-1" title="Ссылка на комментарий # 1" class="com_id"># 1</a><b class="gost" title="Гость">Житель</b></div>
	<div class="com_text" itemprop="text"><div id='comm-id-43472'>Жизнь ребенка оценили всего лишь в 15 тыщ....кричать хочется матом....</div></div>
	<div class="snk"><span class="com_date">Вчера, 20:47 &nbsp; </span><a onmouseover="dle_copy_quote('Житель');" href="#" onclick="dle_ins('43472'); return false;">Цитировать</a><a onclick="dle_fastreply('Житель'); return false;" href="#">Ответить</a><div class="rate_like"><a href="#" onclick="doCommentsRate('plus', '43472'); return false;" ><span class="icon icon-plus" title="Поддерживаю"></span><span id="comments-likes-id-43472" class="ignore-select">8</span></a><a href="#" onclick="doCommentsRate('minus', '43472'); return false;" ><span class="icon icon-minus" title="Не поддерживаю"></span><span id="comments-dislikes-id-43472" class="ignore-select">0</span></a></div></div>
</div>
</div><div id='comment-id-43475'><div class="coments ava_gost" id="comment-id-2" itemprop="comment" itemscope="itemscope" itemtype="http://schema.org/Comment">
	<span class="cover" itemprop="creator" title="potor">p</span>
	<div class="verhco"><a href="#comment-id-2" title="Ссылка на комментарий # 2" class="com_id"># 2</a><b class="gost" title="Гость">potor</b></div>
	<div class="com_text" itemprop="text"><div id='comm-id-43475'>С других пациентов в качестве благодарности возьмёт.</div></div>
	<div class="snk"><span class="com_date">Вчера, 22:31 &nbsp; </span><a onmouseover="dle_copy_quote('potor');" href="#" onclick="dle_ins('43475'); return false;">Цитировать</a><a onclick="dle_fastreply('potor'); return false;" href="#">Ответить</a><div class="rate_like"><a href="#" onclick="doCommentsRate('plus', '43475'); return false;" ><span class="icon icon-plus" title="Поддерживаю"></span><span id="comments-likes-id-43475" class="ignore-select">0</span></a><a href="#" onclick="doCommentsRate('minus', '43475'); return false;" ><span class="icon icon-minus" title="Не поддерживаю"></span><span id="comments-dislikes-id-43475" class="ignore-select">0</span></a></div></div>
</div>
</div>
<div id="dle-ajax-comments"></div>
</div></form>

    <!--dlenavigationcomments-->
    <form  method="post" name="dle-comments-form" id="dle-comments-form" ><div id="addcomment" class="coments">
  <h3>Оставить комментарий</h3>
  <ul class="add-form">
    
    <li class="form-combo">
      <input placeholder="Ваше имя" type="text" name="name" id="name" required>
      <input placeholder="Ваш e-mail  (не обязательно)" type="email" name="mail" id="mail">
    </li>
    
    <li id="comment-editor"><script>
	var text_upload = "Загрузка файлов и изображений на сервер";
</script>
<div class="wseditor"><textarea id="comments" name="comments" rows="10" cols="50" class="ajaxwysiwygeditor"></textarea></div></li>
    
    <li class="form-captcha">
      <label for="question_answer"><span id="dle-question">Напишите 7 прописью</span></label>
      <input placeholder="Ответ" type="text" name="question_answer" id="question_answer" required>
    </li>
    
    <li>
      <button class="btn" type="submit" name="submit" title="Отправить комментарий"><b>Отправить комментарий</b></button>
    </li>
  </ul>
</div>

		<input type="hidden" name="subaction" value="addcomment">
		<input type="hidden" name="post_id" id="post_id" value="17112"><input type="hidden" name="user_hash" value="a4e526fcf8bbe44827e62c8e1110c12e20ac2935"></form></div>
</article>
<script src="//yastatic.net/share2/share.js" async="async"></script></div>
  </main>
  <aside>
<div class="boc-cont cat_obyava">
  <h6>Новости</h6>
  <div><a href="https://gusev-online.ru/news/polzovateli/"><span class="icon-krug"></span>Новости пользователей (146)</a></div><div><a href="https://gusev-online.ru/news/proishestvia/"><span class="icon-krug"></span>Происшествия (1698)</a></div><div><a href="https://gusev-online.ru/news/politika/"><span class="icon-krug"></span>Политические (565)</a></div><div><a href="https://gusev-online.ru/news/ekonomika/"><span class="icon-krug"></span>Экономика (925)</a></div><div class="active-bokme"><a href="https://gusev-online.ru/news/obshestvo/"><span class="icon-krug"></span>Общество (5312)</a></div><div><a href="https://gusev-online.ru/news/obrazovanie/"><span class="icon-krug"></span>Образование (800)</a></div><div><a href="https://gusev-online.ru/news/kultura/"><span class="icon-krug"></span>Культура (916)</a></div><div><a href="https://gusev-online.ru/news/sport/"><span class="icon-krug"></span>Спорт (1193)</a></div><div><a href="https://gusev-online.ru/news/meropriyatiya/"><span class="icon-krug"></span>Мероприятия (947)</a></div><div><a href="https://gusev-online.ru/news/video/"><span class="icon-krug"></span>Видеоновости (981)</a></div></div>





<div class="boc-cont dis_no center">Если Вы обнаружили ошибку в тексте, выделите её и нажмите <b>Ctrl+Enter</b>, чтобы сообщить нам.</div>



<div class="rek_bok laz_rek_bok"><a href="/okna-pvh-plyus.html"><img data-src="/images/friends/oknapvh_bok.png" alt="Окна ПВХ плюс" /></a></div>
<div class="rek_bok dis_no laz_gor_ob"><a href="/gorodskoy-obektiv/arhiv/"><img data-src="/images/gor_ob.png" alt="Городской объектив" /></a></div>

<div class="rek_bok laz_rek_bok"><a href="/predpriyatiya/avtouslugi/9691-avtocentr-tehnik-na-malahova.html"><img data-src="/images/friends/avtotehnik.png" alt="Автоцентр «Техник» на Малахова" /></a></div>



<div class="boc-soc dis_no">
  <noindex>
    <ul class="block_tabs">
      <li class="active"> <a title="ВКонтакте" href="#blk_vk" aria-controls="blk_vk" data-toggle="tab">VK</a> </li>
      <li> <a title="Одноклассники" href="#blk_ok" aria-controls="blk_ok" data-toggle="tab">OK</a> </li>
      <li> <a title="Facebook" href="#blk_fb" aria-controls="blk_fb" data-toggle="tab">FB</a> </li>
    </ul>
    <div class="tab-content">
      <div class="tab-pane active" id="blk_vk"><script src="//vk.com/js/api/openapi.js?122"></script> 
        <!-- VK Widget -->
        <div id="vk_groups"></div>
        <script>
VK.Widgets.Group("vk_groups", {mode: 0, width: "246", height: "275", color1: 'FFFFFF', color2: '2B587A', color3: '5B7FA6'}, 22761983);
</script></div>
      <div class="tab-pane" id="blk_ok">
        <div id="ok_group_widget"></div>
        <script>
!function (d, id, did, st) {
  var js = d.createElement("script");
  js.src = "https://connect.ok.ru/connect.js";
  js.onload = js.onreadystatechange = function () {
  if (!this.readyState || this.readyState == "loaded" || this.readyState == "complete") {
    if (!this.executed) {
      this.executed = true;
      setTimeout(function () {
        OK.CONNECT.insertGroupWidget(id,did,st);
      }, 0);
    }
  }}
  d.documentElement.appendChild(js);
}(document,"ok_group_widget","52177762648130","{width:246,height:275}");
</script> 
      </div>
      <div class="tab-pane" id="blk_fb">
        <div id="fb-root"></div>
        <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.11&appId=1548185742100169';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
        <div class="fb-page" data-href="https://www.facebook.com/GusevOnlineRu/" data-width="246" data-small-header="true" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
          <blockquote cite="https://www.facebook.com/GusevOnlineRu/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/GusevOnlineRu/">Gusev-Online.ru Новости Гусева</a></blockquote>
        </div>
      </div>
    </div>
  </noindex>
</div>

<div class="yandex_bok">
  <noindex>
<!-- Yandex.RTB R-A-110313-2 -->
<div id="yandex_rtb_R-A-110313-2"></div>
<script type="text/javascript">
    (function(w, d, n, s, t) {
        w[n] = w[n] || [];
        w[n].push(function() {
            Ya.Context.AdvManager.render({
                blockId: "R-A-110313-2",
                renderTo: "yandex_rtb_R-A-110313-2",
                async: true
            });
        });
        t = d.getElementsByTagName("script")[0];
        s = d.createElement("script");
        s.type = "text/javascript";
        s.src = "//an.yandex.ru/system/context.js";
        s.async = true;
        t.parentNode.insertBefore(s, t);
    })(this, this.document, "yandexContextAsyncCallbacks");
</script>
  </noindex>
</div></aside>
  
  <div class="rek_1000">
<a class="rek_computer" href="/veterinarnaya-klinika-hatiko.html"><img src="/images/friends/hatiko_vet.png" alt="Ветеринарная клиника Хатико" /></a>
<a class="rek_phone" href="/veterinarnaya-klinika-hatiko.html"><img src="/images/friends/hatiko_vet_mob_3.png" alt="Ветеринарная клиника Хатико" /></a>
</div> </div>
<footer>
  <div class="footer_cont">
    <nav><span><a href="/proekt.html">О проекте</a></span><span><a href="/karta-sayta.html">Карта сайта</a></span><span><a href="/sponsor.html">Спонсорам конкурсов</a></span><span><a href="/reklama.html">Рекламодателям</a></span><span><a class="niz-rs" href="/rss.xml"><i class="icon icon-rss"></i>RSS новости</a></span><span><a href="/index.php?do=feedback">Обратная Связь</a></span><span><a href="/rules.html">Правила на сайте</a></span></nav>
    <div class="copyright">© Gusev-Online.ru - Личный творческий проект. Данный ресурс существует с января 2007 года и посвящен Гусевскому городскому округу. Здесь публикуются новости, репортажи, зарисовки о жизни этого района, а также обзоры различных событий.<br />
      Использование материалов Gusev-Online.ru разрешается при условии ссылки (для интернет-изданий - гиперссылки) на Gusev-Online.ru.<br />
      Настоящий ресурс может содержать материалы 18+<br />
      Адрес электронной почты: admin@gusev-online.ru.</div>
    <noindex><div class="soc_footer"><a rel="nofollow" target="_blank" title="Мы в ВКонтакте" href="https://vk.com/gusevonlineru"><span class="icon icon-vk"></span></a><a rel="nofollow" target="_blank" title="Мы в Facebook" href="https://www.facebook.com/GusevOnlineRu/"><span class="icon icon-fb"></span></a><a rel="nofollow" target="_blank" title="Мы в Однокласнииках" href="https://ok.ru/group/52177762648130"><span class="icon icon-ok"></span></a><a rel="nofollow" target="_blank" title="Яндекс Дзен" href="https://zen.yandex.ru/gusev-online.ru"><span class="icon icon-dz"></span></a><a rel="nofollow" target="_blank" title="Мы в Viber" href="https://viber.com/gusevonline"><span class="icon icon-vb"></span></a><a rel="nofollow" target="_blank" title="Мы в WhatsApp" href="https://chat.whatsapp.com/1NU6Kb6aFe6Bxy885OoLC6"><span class="icon icon-ws"></span></a><a rel="nofollow" target="_blank" title="Мы в Twitter" href="https://twitter.com/GusevOnline"><span class="icon icon-tw"></span></a><a rel="nofollow" target="_blank" title="Мы в Telegram" href="https://t.me/gusevonline"><span class="icon icon-tg"></span></a><a rel="nofollow" target="_blank" title="Мы в ТамТам" href="https://tamtam.chat/gusevonline"><span class="icon icon-tt"></span></a></div>
<div class="schetch"><!--LiveInternet counter--><script type="text/javascript">
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t17.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
</script><!--/LiveInternet--></div>
<div class="schetch"><!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "1192084", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=1192084;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=1192084">
<img src="//top-fwz1.mail.ru/counter?id=1192084;t=477;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo --></div>
<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(25977178, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/25977178" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter --></noindex>
  </div>
</footer>
<link href="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/editor/jscripts/froala/fonts/font-awesome.css,engine/editor/jscripts/froala/css/editor.css,engine/editor/css/default.css&amp;v=26" rel="stylesheet" type="text/css">
<script src="/engine/classes/min/index.php?charset=utf-8&amp;g=general&amp;v=26"></script>
<script src="/engine/classes/min/index.php?charset=utf-8&amp;f=engine/classes/js/jqueryui.js,engine/classes/js/dle_js.js,engine/classes/js/lazyload.js,engine/classes/masha/masha.js,engine/skins/codemirror/js/code.js,engine/editor/jscripts/froala/editor.js,engine/editor/jscripts/froala/languages/ru.js&amp;v=26" defer></script> 
<script src="/engine/classes/min/index.php?f=/templates/gusre/js/transition.js,/templates/gusre/js/carousel.js,/templates/gusre/js/tab.js,/templates/gusre/js/lib.js&amp;v=30" defer></script> 
<script>
<!--
var dle_root       = '/';
var dle_admin      = '';
var dle_login_hash = 'a4e526fcf8bbe44827e62c8e1110c12e20ac2935';
var dle_group      = 5;
var dle_skin       = 'gusre';
var dle_wysiwyg    = '1';
var quick_wysiwyg  = '1';
var dle_act_lang   = ["Да", "Нет", "Ввод", "Отмена", "Сохранить", "Удалить", "Загрузка. Пожалуйста, подождите..."];
var menu_short     = 'Быстрое редактирование';
var menu_full      = 'Полное редактирование';
var menu_profile   = 'Просмотр профиля';
var menu_send      = 'Отправить сообщение';
var menu_uedit     = 'Админцентр';
var dle_info       = 'Информация';
var dle_confirm    = 'Подтверждение';
var dle_prompt     = 'Ввод информации';
var dle_req_field  = 'Заполните все необходимые поля';
var dle_del_agree  = 'Вы действительно хотите удалить? Данное действие невозможно будет отменить';
var dle_spam_agree = 'Вы действительно хотите отметить пользователя как спамера? Это приведёт к удалению всех его комментариев';
var dle_complaint  = 'Укажите текст Вашей жалобы для администрации:';
var dle_big_text   = 'Выделен слишком большой участок текста.';
var dle_orfo_title = 'Укажите комментарий для администрации к найденной ошибке на странице';
var dle_p_send     = 'Отправить';
var dle_p_send_ok  = 'Уведомление успешно отправлено';
var dle_save_ok    = 'Изменения успешно сохранены. Обновить страницу?';
var dle_reply_title= 'Ответ на комментарий';
var dle_tree_comm  = '0';
var dle_del_news   = 'Удалить статью';
var dle_sub_agree  = 'Вы действительно хотите подписаться на комментарии к данной публикации?';
var dle_captcha_type  = '1';
var allow_dle_delete_news   = false;
var dle_search_delay   = false;
var dle_search_value   = '';
jQuery(function($){
	
      $('#comments').froalaEditor({
        dle_root: dle_root,
        dle_upload_area : "comments",
        dle_upload_user : "",
        dle_upload_news : "0",
        width: '100%',
        height: '220',
        language: 'ru',

		htmlAllowedTags: ['div', 'span', 'p', 'br', 'strong', 'em', 'ul', 'li', 'ol', 'b', 'u', 'i', 's', 'a', 'img'],
		htmlAllowedAttrs: ['class', 'href', 'alt', 'src', 'style', 'target'],
		pastePlain: true,
        imagePaste: false,
        listAdvancedTypes: false,
        imageUpload: false,
		videoInsertButtons: ['videoBack', '|', 'videoByURL'],
		
        toolbarButtonsXS: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsSM: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtonsMD: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler'],

        toolbarButtons: ['bold', 'italic', 'underline', 'strikeThrough', '|', 'align', 'formatOL', 'formatUL', '|', 'insertLink', 'dleleech','insertImage','dlemedia', 'emoticons', '|', 'dlehide', 'dlequote', 'dlespoiler']

      }).on('froalaEditor.image.inserted froalaEditor.image.replaced', function (e, editor, $img, response) {

			if( response ) {
			
			    response = JSON.parse(response);
			  
			    $img.removeAttr("data-returnbox").removeAttr("data-success").removeAttr("data-xfvalue").removeAttr("data-flink");

				if(response.flink) {
				  if($img.parent().hasClass("highslide")) {
		
					$img.parent().attr('href', response.flink);
		
				  } else {
		
					$img.wrap( '<a href="'+response.flink+'" class="highslide"></a>' );
					
				  }
				}
			  
			}
			
		});

$('#dle-comments-form').submit(function() {
	doAddComments();
	return false;
});
FastSearch();
});
//-->
</script> <a href="#" class="scrollup">Наверх</a>
</body>
</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
